Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.07.2009 um 11:14 (UTC)    
Titel: Nickname in Homepageforum

Hallo Leute

Habe ein Problem...Wollte eben das mit den verstecken Seiten einbauen, habs aber wieder rückgänig gemacht weils mir nicht gefallen hat. Und wenn ich jetz bei meinem Forum mich mit meinem Nick anmelden will steht da das das passwort falsch ist. habs jetzt bei extras ändern wollen, aber der ändert automatisch den eingegeben namen wieder um! und zwar bei so sachen wie sonderzeichen wie klammern oder so. das ändert er um in % und zahlen!kann mir jemand helfen?


Zuletzt bearbeitet von knights-of-middleearth am 12.07.2009, 12:17, insgesamt einmal bearbeitet
Beitrag12.07.2009 um 11:17 (UTC)    
Titel:

Sehr geehrter knights-of-middleearth,

Wen der Fehler immerhin besteht Lösche nochmal (deaktiviere)
das Extra und füg es nochmal hinzu sollte es immernoch
Probleme geben melde dich doch bitte an einen Moderator!

Hast du vllt. Sonderzeichen in der Kategorie Forum?=


Mit Freundlichen Gr.
Andreas Linsin
Beitrag12.07.2009 um 11:20 (UTC)    
Titel:

ich habs deaktiviert und neu aktiviert, hilft aber nix...
und was meinst du mit den sonderzeichen in der kategorie forum?

danke!
Beitrag12.07.2009 um 11:22 (UTC)    
Titel:

Hi,

die Techniker haben bei der Überarbeitung des Editors einige Zeichen gesperrt,so sind z.B. "/" und "-" nicht mehr erlaubt,um die Erreichbarkeit zu garantieren. Wink
______________


Das Forum für alle die sich mit Computern auskennen und/oder sich über Konsolen und Spiele unterhalten wollen !
Beitrag12.07.2009 um 11:23 (UTC)    
Titel:

Sonderzeichen Im Titel oder im Extra
Sonderzeichen Question Exclamation Question Arrow http://lmgtfy.com/?q=Sonderzeichen Wink
______________

Beitrag12.07.2009 um 11:23 (UTC)    
Titel:

aber bis eben ging das doch noch! auserdem haben alle anderen bei mir im forum auch das zeiche "|"...man ich brauch das doch Crying or Very sad

EDIT: Was für eine mega tolle Antwort... von dir funny


Zuletzt bearbeitet von knights-of-middleearth am 12.07.2009, 12:24, insgesamt einmal bearbeitet
Beitrag18.07.2009 um 12:39 (UTC)    
Titel:

hi...

mein problem ist leider immer noch nicht gellöst, also pushe ich das mal wieder nach oben^^
habe auch noch ein prob entdeckt: in meinem forum gehen bei manchen die smileys nicht mehr1

plz help Mr. Green
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de