Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.07.2009 um 06:25 (UTC)    
Titel: Wie bekomme ich Text in graue Zeile am unteren Bildschirm?

Auch wenn sich das Thema Schwachsinn anhört, stimmt es aber.

Ich schreibe gerade von meinem Arbeitsplatz aus.

Ich habe das Problem, wenn ich von meinem Heim-PC im Forum einen Eintrag machen möchte, öffnet sich ein Fenster, dass ich mich zunächst über Login einloggen muss, was ich aber schon bin.

Wenn ich dies wiederhole, kommt immer wieder diese Meldung. Ich bin über Logout auch raus und wieder rein, aber es kommt immer wieder dieser Fehler.

Ich dachte es wäre nur ein temporäres Problem, aber es besteht nun schon seit drei Tagen.

Was könnte das Problem sein?


Zuletzt bearbeitet von eidengesaesserkerb am 17.07.2009, 19:15, insgesamt einmal bearbeitet
Beitrag17.07.2009 um 06:27 (UTC)    
Titel:

Einmal ausloggen, wieder einloggen. Dann sollte es wieder funtkionieren.

mfg
______________
THE JOY OF NOT BEING SOLD ANYTHING
Beitrag17.07.2009 um 06:32 (UTC)    
Titel:

ig444 hat Folgendes geschrieben:
Einmal ausloggen, wieder einloggen. Dann sollte es wieder funtkionieren.

mfg


Das habe ich schon mehrfach versucht, aber ohne Erfolg. Könnte es noch andere Gründe geben.
Beitrag17.07.2009 um 06:41 (UTC)    
Titel:

Dann würde ich mal den Support kontaktieren:

hilfe@homepage-baukasten.de

mfg
______________
THE JOY OF NOT BEING SOLD ANYTHING


Zuletzt bearbeitet von ig444 am 11.12.2013, 16:54, insgesamt einmal bearbeitet
Beitrag17.07.2009 um 06:44 (UTC)    
Titel:

ig444 hat Folgendes geschrieben:
Dann würde ich mal den Support kontaktieren:
hilfe@homepage-baukasten.de

mfg


Ich denek das werde ich tun.

Danke für Deine Hilfe


Zuletzt bearbeitet von eidengesaesserkerb am 11.12.2013, 18:24, insgesamt einmal bearbeitet
Beitrag17.07.2009 um 07:35 (UTC)    
Titel:

Hallo,

hast Du mal probiert , im Browser den Cache zu löschen ?
Im IE heisst es da "Alle Dateien" .

Dein Rechner speichert besuchte Seiten im Cache ab .
besuchst du diese Seite später wieder, lädt der PC diese Seite aus dem Cache heraus hoch .
Nicht die aktuelle / bzw geänderte Seite aus dem Internet .
Und hier wurden ja auch Änderungen im Quellcode vorgenommen.

Dann bitte vielleicht auch noch mit prüfen, ob dein Browser Cookies zulässt.
Werden Cookies abgelehnt, muss man sich bei jedem Seitenwechsel
im Homepage-Menü neu Einloggen Wink

Gruß Wolfgang
Beitrag17.07.2009 um 17:59 (UTC)    
Titel:

24939 hat Folgendes geschrieben:
Hallo,

hast Du mal probiert , im Browser den Cache zu löschen ?
Im IE heisst es da "Alle Dateien" .

Dein Rechner speichert besuchte Seiten im Cache ab .
besuchst du diese Seite später wieder, lädt der PC diese Seite aus dem Cache heraus hoch .
Nicht die aktuelle / bzw geänderte Seite aus dem Internet .
Und hier wurden ja auch Änderungen im Quellcode vorgenommen.

Dann bitte vielleicht auch noch mit prüfen, ob dein Browser Cookies zulässt.
Werden Cookies abgelehnt, muss man sich bei jedem Seitenwechsel
im Homepage-Menü neu Einloggen Wink

Gruß Wolfgang


nach dem Löschen der Cookies hat sich das Problem gelöst.

Danke für Eure Hilfe.

Habe aber noch eine Frage.

In der grauen Zeile am unteren Rand des Bildschirm, erscheint bei manchen Seiten ein individueller Text zur Seite. Kann jemand sagen wie ich das verändere?
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de