Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag24.07.2009 um 19:56 (UTC)    
Titel: Die Smilies im Forum sind weg

Servus.

Seit einigen Tagen sind die Smilies in meinem Forum nicht mehr sichtbar.

Erst hab ich gedacht das wär nur bei mir so. Aber meine anderen User haben das gleiche Problem.

Kann mir jemand sagen woran das liegt???


mfg. Torsten.
Beitrag27.07.2009 um 07:21 (UTC)    
Titel:

Hallo

Das liegt wahrscheinlich an deinen Einstellungen für das Extra "Forum"

Dort ist ein Checkkästchen mit der Aufschrift "Smileys in Beiträgen deaktivieren" das darf nicht angehakt sein !!!

Versuchs so mal

Ich hoffe ich konnte helfen
Beitrag27.07.2009 um 09:30 (UTC)    
Titel:

Bei mir sind die Smilies auch plötzlich weg. In dem Extra "Forum" gibt es kein Kontrollkästchen zum Thema "Smilies".

Bitte um Aufklärung, das sich meine User bereits beschweren!
Beitrag27.07.2009 um 09:47 (UTC)    
Titel:

gkoffline hat Folgendes geschrieben:
Bei mir sind die Smilies auch plötzlich weg. In dem Extra "Forum" gibt es kein Kontrollkästchen zum Thema "Smilies".

Bitte um Aufklärung, das sich meine User bereits beschweren!


Es ist wahrscheinlich ein Fehler am HpBk da müssen mal die Admins schauen


Zuletzt bearbeitet von bixx-tv am 27.07.2009, 10:47, insgesamt einmal bearbeitet
Beitrag29.07.2009 um 11:37 (UTC)    
Titel:

Was ist den jetzt mit den Smilies???

Wo sind sie hin???

Hat ein Admin das Problem schon an die Technik weitergegeben??


mfg.Torsten.
Beitrag31.07.2009 um 16:37 (UTC)    
Titel:

Halloho! Noch jemand da?

Ich erwarte ja keine sofortige Lösung, aber eine kleine Reaktion der Admins hätte mich schon gefreut.
Beitrag31.07.2009 um 16:57 (UTC)    
Titel:

Hat jemand ein Beispielforum, wo man sich das als Gast ansehen kann?
______________
Beitrag31.07.2009 um 21:12 (UTC)    
Titel:

Meins ist freigegeben, hier der Link:
http://www.blutsegelbukaniere.de.tl/Foren/index.htm

Allerdings fehlen bei mir auch die Smileys, auch wenn alle Addons aus sind. Wink
______________
Spendet jetzt für den User -Name entfernt - , damit er sich ein Duden kaufen kann, da seine Schreibkünste die einens 11-jährigen sehr stark ähneln. Smile
Beitrag31.07.2009 um 22:11 (UTC)    
Titel:

Habe mal durchgeschaut und einen Smiley gefunden:


Schonmal mit Cookies und Cache löschen probiert? Vielleicht gab es eine Scriptänderung o.ä. ?


Cache und Cookies löschen (etwas älter, sollte aber noch gehen):
http://www.homepage-baukasten.de/forum/viewtopic.php?t=6967

Cache Löschen (aktuelle Browser) Tutorial:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=101555

Meldet euch danach bitte dann nochmal.
______________
Beitrag01.08.2009 um 08:39 (UTC)    
Titel:

also bei mir sind im feld zum schreiben auch schon länger die smilies verschwunden wenn ich welche mit tastertur eingebe werden sie angezeigt
es ist wie gesagt das feld für die smilies leer!!
cookies sind gelöscht keine änderung
______________

Beitrag01.08.2009 um 10:37 (UTC)    
Titel:

AsgarSerran, es geht nicht um die vorhandenen Smileys in den Beiträgen, sondern wenn man einen verfassen möchte.
Die Smileys gehen mit dem Code (z.b : ), : P), allerdings kennen die Besucher bestimmt nicht. Wink
______________
Spendet jetzt für den User -Name entfernt - , damit er sich ein Duden kaufen kann, da seine Schreibkünste die einens 11-jährigen sehr stark ähneln. Smile
Beitrag01.08.2009 um 12:48 (UTC)    
Titel:

Hallo,

tut mir Leid, für mein Missverständnis.
Ich habe es einmal weitergeleitet.

lg, Asgar
______________
Beitrag02.08.2009 um 11:13 (UTC)    
Titel:

Bei mir sind die Smilies auch weg und das schon seit längerer Zeit.
Und bisher hat sich nichts getahn, aber ich hoffe es wird repariert.


Zuletzt bearbeitet von surviv3-clan am 02.08.2009, 12:13, insgesamt einmal bearbeitet
Beitrag02.08.2009 um 12:01 (UTC)    
Titel:

Das mit dem Cache ist ja schön und gut. Aber soll das dann für alle User des Forums gelten? Und das auch noch zur gleichen Zeit?

Bei allen meiner Usern sind die Smilies nämlich weg.

Also nix mit Cache oder so! Hab es aber trotzdem mal gemacht und siehe da ... Smilies IMMER NOCH WEG!!! Evil or Very Mad


Zuletzt bearbeitet von gkoffline am 02.08.2009, 13:06, insgesamt einmal bearbeitet
Beitrag03.08.2009 um 22:36 (UTC)    
Titel:

Bitte habe etwas gedult. Das Problem wurde weitergeleitet und das kann dauern...

Mfg. Arne
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de