Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag29.07.2009 um 13:11 (UTC)    
Titel: Wartungsarbeiten (Bilderupload)

Hallo

Da ja nun die Wartungsarbeiten für die Bilder im Laufe sind, wollt ich fragen, wann nun die neuen Bilder freigegeben werden? Weil ich gestern meine Partnerseiten geändert habe, is mir Ausgefallen das die neuen Hochgeladenen Banner nicht zu sehen sind und uns wurde beim Hochladen gesagt das wir uns einige Minuten gedulden sollten Laughing Laughing Laughing hahahaha Das war nun heut nacht so ca. 2 Uhr un die Bilder sind immernoch net da,

Also schreibt mal bitte nix mit "Gedultet euch ein Paar Minuten" Wenns erst nach vielen stunden geht, amchtr sich nit gut.

Wann werden nun Vorraussichtlich die Bilder frei sein??

liebe grüße Neufi-Olly


Zuletzt bearbeitet von neufi-olly am 29.07.2009, 14:39, insgesamt 2-mal bearbeitet
Beitrag29.07.2009 um 13:23 (UTC)    
Titel:

Du kannst die Bilder auch extern hochladen,
(directupload.net , imageshack.us , imagebanana.com)

lg
Beitrag29.07.2009 um 13:25 (UTC)    
Titel:

und du bist sicher das die bilder nicht exestieren? schreib mal die url hier von einem bild. nur weil sie als schwarzes feld bei deinen bilder sind, heisst es nicht das sie noch nicht verfügbar sind.

ohne url kann dir aber eh keiner helfen.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag29.07.2009 um 13:32 (UTC)    
Titel:

Ganz sicher wie wir (also ich und ein Kumpel) hochgeladen haben normal stand es halt da, das wir uns ein Paar Minuten geulden sollten und selbstw enn ich jetzt auf die hochgeladenen Bilder klicke "Error 404 Image not Font"

Und die ssind aba definitiv oben
Beitrag29.07.2009 um 13:37 (UTC)    
Titel:

klicke mal nicht auf das bild, sondern mach ein rechtsklick auf den namen des bildes (links daneben) uns lass dir die url anzeigen z.b. http://img.webme.com/pic/6/6p-iceblue/hintergrundiceblue.gif

diese url gibst du im oben explorer ein und dann siehst du ob das bild wirklich nicht exestiert. nicht von den schwarzen fehler-feldern verwirren lassen. sollte die url dann doch gehen, kannst du es auch in den seiten einfügen.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell



Zuletzt bearbeitet von 6p-iceblue am 29.07.2009, 14:39, insgesamt 2-mal bearbeitet
Beitrag29.07.2009 um 13:47 (UTC)    
Titel:

Ok ich probier es mal

Na wir ham die Bilder ganz normal hier auf der HP hochgeladen un hinzugefügt und nein selber über den URL sind die bilder nit zu finden


Zuletzt bearbeitet von neufi-olly am 29.07.2009, 14:50, insgesamt einmal bearbeitet
Beitrag29.07.2009 um 15:16 (UTC)    
Titel:

Wartungsarbeiten????


Bei mir geht alles.. Shocked
Beitrag29.07.2009 um 15:18 (UTC)    
Titel:

vielleicht den falschen browser genommen? ie 8 und firefox wären eine gute wahl zum bearbeiten und hochladen von bildern. mit dem ie8 hab ich keine probleme.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de