Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.06.2006 um 20:37 (UTC)    
Titel: Anmeldungsprobleme!

Hallo!
Kann mir jemand helfen?

Habe die versteckte Seiten aktiviert, und habe zwei Benutzer angelegt mit passwörter.
Habe auch eine neue Seite erstellt. Die Seite sollen nur angemeldete user sehen.

Wenn ich aber versuche mit den angelegten Benutzer mich anzumelden bekomme ich diese Meldung:

=>Du hast keinen Benutzernamen angegeben!
Obwohl ich natürlich Benutzernamen sehr wohl angegeben habe!

gruß

panagiotis
Beitrag21.06.2006 um 08:02 (UTC)    
Titel:

Wie heißt denn der Login-Name?
Beitrag21.06.2006 um 12:47 (UTC)    
Titel:

Sind die beiden Benutzernamen und die Passwörter auch ganz sicher bei "Logins verwalten" dabei?
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag21.06.2006 um 14:39 (UTC)    
Titel:

Hallo!

Der Login Name ist <annette>.

Die Benutzernamen habe ich in Login verwalten , auf jedem Fall drin!
Beitrag21.06.2006 um 14:41 (UTC)    
Titel:

Der zweite Benutzername ist panagiotis
Beitrag22.06.2006 um 13:03 (UTC)    
Titel:

Habe den "Fehler" gefunden!

Hatte eine Weiterleitung meiner Homepage auf meinen Namen gehabt. (eigene domain)
Sobalt ich meine Homepage über die Weiterleitung aufrufen hatte konnte ich mich nicht mit den Bestehenden Benutzernamen einloggen!

Ansonsten geht es ohne Probleme!


panagiotis
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de