Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag13.08.2009 um 16:04 (UTC)    
Titel: Ladefehler in Baukasten???

Guten tag.

ich habe n´problem (wann schonmal nicht Wink )

Diesmal betrifft es den Baukasten von mir selber.
immer, nach ner´weile, wenn ich auf: "speichern" klicke, dann erscheint nicht die übliche Botschaft oben, dass es fertig gespeichert ist, sollan es steht dann immer: " Error:
Request Timeout "

Was bedeutet das???
ist das schlimm?
mit freundlichen grüßen: Chri$§
______________


Ihr könnt mich auch hier: http://www.youtube.com/user/Aggroberlinfanseite
als Freund hinzufügen/Abonnieren bei You tube XD
Beitrag13.08.2009 um 16:26 (UTC)    
Titel:

versuchs mal mit Cookies und Cache löschen.

Ansonsten hilft vielliecht immer Java und Flashplayer Aktuell zu halten....
______________
http://www.marburg-lahn.de.tl
Beitrag13.08.2009 um 16:46 (UTC)    
Titel:

1. wie löscht man cookies und csha, oda so...
2. wie hält man das aktuell

mfg: Chri%$
______________


Ihr könnt mich auch hier: http://www.youtube.com/user/Aggroberlinfanseite
als Freund hinzufügen/Abonnieren bei You tube XD
Beitrag13.08.2009 um 16:48 (UTC)    
Titel:

Zu 1:
In Firefox:
Strg + F5

Zu 2:
Das sind eigentlich immer automatische Updates.


Meist handelt es sich aber um einen temporären Fehler, der nach einigen Stunden wieder behoben sein sollte.

mfg
______________
THE JOY OF NOT BEING SOLD ANYTHING
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de