Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag15.09.2009 um 16:01 (UTC)    
Titel: Seite wird nicht angezeigt

Hallo,
habe eben versucht bei mir auf der Homepage einen eigenen Flash-Banner einzufügen.
Das hat aber nicht geklappt, deshalb habe ich alles wieder gelöscht.
Auch den Playercode im Intro.

Das schlimme ist nun, wenn ich bei mir im Browser http://www.delmenhorster-allerlei.de.tl eintippe erscheint nur noch eine leere Seite.

Ist meine Page nun im Eimer oder kann man da irgendetwas unternehmen.

Liebe Grüße vom Delmenhorster Allerlei


Zuletzt bearbeitet von delmenhorster-allerlei am 15.09.2009, 17:58, insgesamt einmal bearbeitet
Beitrag15.09.2009 um 16:03 (UTC)    
Titel:

kanst du sie noch editieren?
wen ja schreibe i was auf die seite!
______________
Beitrag15.09.2009 um 16:07 (UTC)    
Titel:

Also,
ich habe eine Testseite angelegt und kann dort auch schreiben und abspeichern.
Wenn ich dann auf Die veränderte Seite kannst du nun hier betrachten: klicke sehe ich sie auch.
Beitrag15.09.2009 um 16:19 (UTC)    
Titel:

ich bins nochmal.
Also es klappt immer noch nicht.
Habe wieder versucht im Browser meine Homepage-Adresse einzugeben ,aber es öffnet sich immer noch eine leere Seite
Beitrag15.09.2009 um 16:28 (UTC)    
Titel:

so wie es aussieht hast du deinen Code gelöscht. Also, Designcode nochmal einfügen und speichern
Beitrag15.09.2009 um 16:33 (UTC)    
Titel:

HI VERSUCHE MAL DEIN DESIN ZU ENDERN!
______________
Beitrag15.09.2009 um 16:33 (UTC)    
Titel:

Hallo,
ich muß jetzt leider zur Arbeit , werde das dann morgen nochmal versuchen.

L.G. Delmenhorster Allerlei
Beitrag15.09.2009 um 16:37 (UTC)    
Titel:

ok schicke mir bitte eine pn wen du on bist...ich vergesse es sonst hattest du ein css code?
aber versuche mal ein anderes desin zu nutzen...oder schreibe ein moderator an!
______________
Beitrag15.09.2009 um 16:54 (UTC)    
Titel:

Hey,

Folgende Seite ist erreichbar:
http://www.delmenhorster-allerlei.de.tl/Home.htm

Hast du das Extra Intro aktiviert?
Deaktiviere dieses mal Wink

mfg
______________
THE JOY OF NOT BEING SOLD ANYTHING
Beitrag16.09.2009 um 15:15 (UTC)    
Titel: erledigt

Hallo zusammen,
ich habe eben mein Intro deaktiviert und jetzt haut alles wieder bestens hin.

Vielen vielen Dank an alle für die schnelle Hilfe, schön das es euch gibt.

Liebe Grüße vom Delmenhorster Allerlei Very Happy
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de