Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag05.10.2009 um 11:37 (UTC)    
Titel: Header funzt nicht!

Habe neuen Header ( 1000x178 / 45,6 KB / .jpg ) für Design "Red" erstellt.
Leider wird dieser aber nicht im Ganzen abgebildet, sondern verfielfacht.
Kann mir bitte jemand erklären woran das liegt und wie ich das verhindern kann?
Danke im Voraus und Gruß an alle Wink
Beitrag05.10.2009 um 11:52 (UTC)    
Titel:

Wenn mich nicht alles täuscht dann liegt das daran das der header zu groß für dieses Design ist. Genau kann ich es aber nicht sagen weil ich mich mit diesem Design nicht auskenn aber scheint fast wie beim iceblue zu sein
Beitrag05.10.2009 um 11:56 (UTC)    
Titel:

Wenn du das Bild hochgeladen hast, wurde der Haken bei "Bilder verkleinern" rausgenommen?

Wenn nicht, dann verkleinert das System das Bild auf eine Standardgröße und somit wird der Header verkleinert.

Wenn du es nun als Header benutzen möchtest, so wird es so oft dargestellt, bis es diese Maße an Pixel erreicht hat, weil das Bild zu klein ist.

Klartext: Bild löschen, neu hochladen, Haken bei "Bild verkleinern" rausnehmen!
______________
Spendet jetzt für den User -Name entfernt - , damit er sich ein Duden kaufen kann, da seine Schreibkünste die einens 11-jährigen sehr stark ähneln. Smile
Beitrag06.10.2009 um 02:35 (UTC)    
Titel:

Jau, fett - jetzt funzt es Very Happy
Mensch, dass ich da nicht selber drauf gekommen bin. Embarassed
Danke für den Tipp! Wink
Beitrag06.10.2009 um 09:04 (UTC)    
Titel:

Hehe, hört man immer wieder gern Very Happy
______________
Spendet jetzt für den User -Name entfernt - , damit er sich ein Duden kaufen kann, da seine Schreibkünste die einens 11-jährigen sehr stark ähneln. Smile
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de