Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag20.10.2009 um 18:30 (UTC)    
Titel: [noch offen]Seitenwechseleffekte werden nicht angezeigt

Hallo an die netten Helfer hier im Forum,

ich versuche seit Tagen schon einen Seitenwechseleffekt auf meiner HP einzufügen und habe mich auf der Suche nach einem interessanten Effekt auf die Seite:

http://www.virtualsystem.de/generatoren/seitenuebergang/seitenuebergang_generator.php

begeben. Da gibt es ein vielfälltiges Angebot und ich bin fündig geworden, aber leider funktioniert nicht ein einziger dieser Codes im Baukasten.

Woran kann das liegen??? Kann jemand helfen oder Tipps geben???
Würde mich freuen und danke schon mal.

Gruss aus der "Schule"


Zuletzt bearbeitet von schulzeit-in-leipzig am 21.10.2009, 07:22, insgesamt einmal bearbeitet
Beitrag20.10.2009 um 23:55 (UTC)    
Titel:

Hi,
beachte bitte, dass diese ganzen Codes nur im Internet Explorer funktionieren,
alle anderen Browser können diese Übergänge nicht anzeigen.

Sonst hätte ich hier noch eine gute Seite mit vielen Übergängen:
http://www.homepage-total.de/tools/uebergangsfilter_generator.php

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag21.10.2009 um 06:18 (UTC)    
Titel:

der-bielefeld-club hat Folgendes geschrieben:
Hi,
beachte bitte, dass diese ganzen Codes nur im Internet Explorer funktionieren,
alle anderen Browser können diese Übergänge nicht anzeigen.

Sonst hätte ich hier noch eine gute Seite mit vielen Übergängen:
http://www.homepage-total.de/tools/uebergangsfilter_generator.php

mfg Dominik




.....ja schon klar, dass steht ja dabei und ich arbeite auch nur mit IE - trotzdem gehts nicht!!!!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de