Suche im Forum:
Suchen


Autor Nachricht
Beitrag31.12.2009 um 02:06 (UTC)    
Titel: [Weitergeleitet]Fehler beim Newsletter....

Hallo!

Ein bekannter wollte sich gestern beim Newsletter meiner Hp anmelden.

Er bekommt keine Email und ich kann ihn auch nicht anmelden da er schon eingetragen ist.

Er erscheint allerdings nicht in meiner NL-Liste.

Was läuft da falsch?

LG, Fred
______________


Zuletzt bearbeitet von water-paradise am 16.01.2010, 22:20, insgesamt einmal bearbeitet
Beitrag05.01.2010 um 19:04 (UTC)    
Titel:

Hallo!?!

Moderator... Support?!? Hat keiner ne Antwort parat?


Fred / Water-Paradise
______________
Beitrag05.01.2010 um 19:08 (UTC)    
Titel:

an deiner Stelle würde ich das mal dem Support schreiben
(E-Mail: hilfe@homepage-baukasten.de)
und schauen, ob dieser Fehler häufiger auftritt.


lg
Jonas
______________
Updates:
http://twitter.com/JonasKaufmann

Danke dass ich im Baukasten so viel lernen & erfahren durfte!



Zuletzt bearbeitet von abenteuergeschichte am 11.12.2013, 18:00, insgesamt einmal bearbeitet
Beitrag13.01.2010 um 14:16 (UTC)    
Titel:

Hallo, ich habe das gleiche Problem.........
Da geht nichts........ Sad
Beitrag13.01.2010 um 14:37 (UTC)    
Titel:

Die Newsletter hat in letzter Zeit einige kleine Macken bei bestimmten
Seiten, es kommen manchmal keine Mails an, Eintragen fehlerhaft, etc.

Leider können wir nichts genaues machen außer dir zu sagen, dass
du das Problem mal den Support schildern sollst, damit der sich damit
befassen kann. Wink

P.s: Es kann auch ein Problem mit dem Mailserver geben, da auch manchmal
die "Passwort vergessen?"-Funktion nicht immer eine Mail versendet. Mein
Tipp wäre es erstmal zu warten und es später erneuert versuchen!
______________
Spendet jetzt für den User -Name entfernt - , damit er sich ein Duden kaufen kann, da seine Schreibkünste die einens 11-jährigen sehr stark ähneln. Smile


Zuletzt bearbeitet von blutsegelbukaniere am 13.01.2010, 15:38, insgesamt einmal bearbeitet
Beitrag14.01.2010 um 18:48 (UTC)    
Titel:

Huhu!

Habe seit dem ersten Eintrag gewartet und es eben nochmal probiert mich unter der Emailadresse des Kollegen anzumelden.

Dort heisst es dann dass er bereits registriert ist...

Klappt also immer noch nicht.

Dann werde ich mal den Support belästigen...


LG, Fred
______________
Beitrag16.01.2010 um 20:56 (UTC)    
Titel:

blutsegelbukaniere hat Folgendes geschrieben:
Die Newsletter hat in letzter Zeit einige kleine Macken bei bestimmten
Seiten, es kommen manchmal keine Mails an, Eintragen fehlerhaft, etc.

Hallo,

das mit dem Problem scheint aber größerer Natur zu sein. Wir haben heute einen Newsletter verschickt, es wurde auch angezeigt das er versendet worden wäre. Das komische ist nur das scheinbar keiner der Abonenten den Newsletter bekommen hat. Crying or Very sad Wäre schön, wenn sich da mal einer drum kümmern kann und uns bescheid geben könnte was da los ist/war.

______________
Viele Grüße aus Schweden
Das Design unserer Homepage war am Anfang mal Ice Blue. Wink
Beitrag16.01.2010 um 21:21 (UTC)    
Titel:

Ich habe das mal weitergeleitet, obwohl das Problem bekannt ist...

Leider kann ich nichts weiter genauer für euch tun, ich hoffe ihr
habt dafür Verständnis und Geduld Wink
______________
Spendet jetzt für den User -Name entfernt - , damit er sich ein Duden kaufen kann, da seine Schreibkünste die einens 11-jährigen sehr stark ähneln. Smile
Beitrag16.01.2010 um 21:28 (UTC)    
Titel:

Hallo blutsegelbukaniere,

Danke für die Antwort, werde es jetzt nochmal versuchen den Newsletter zu verschicken, vielleicht klappt es ja nun.
______________
Viele Grüße aus Schweden
Das Design unserer Homepage war am Anfang mal Ice Blue. Wink
Beitrag16.01.2010 um 21:36 (UTC)    
Titel:

Hallo noch mal,

hab den Newsletter eben noch mal rausgeschickt und jetzt kam auch wie heute morgen die Meldung: Der Versand war erfolgreich! Dir wurde ein Belegexemplar an H.Kehne1958@gmx.de gesandt! So wie es aussieht hat es auch jetzt geklappt denn das Belegexemplar ist bei uns angekommen. Exclamation

______________
Viele Grüße aus Schweden
Das Design unserer Homepage war am Anfang mal Ice Blue. Wink
Beitrag17.01.2010 um 23:00 (UTC)    
Titel:

und bei mir haben sich 5 Mitglieder gemeldet die sich angemeldet haben und nix funkt. Weder die Aktivierungsmail kam bei denen an, noch tauchen die in meiner Liste auf.
Und nu?
Gruß
Peter
Beitrag19.01.2010 um 10:36 (UTC)    
Titel:

ich hab das selbe prob. was tun?????
Beitrag19.01.2010 um 10:39 (UTC)    
Titel:

blutsegelbukaniere hat Folgendes geschrieben:
Die Newsletter hat in letzter Zeit einige kleine Macken bei bestimmten
Seiten, es kommen manchmal keine Mails an, Eintragen fehlerhaft, etc.

Leider können wir nichts genaues machen außer dir zu sagen, dass
du das Problem mal den Support schildern sollst, damit der sich damit
befassen kann. Wink

P.s: Es kann auch ein Problem mit dem Mailserver geben, da auch manchmal
die "Passwort vergessen?"-Funktion nicht immer eine Mail versendet. Mein
Tipp wäre es erstmal zu warten und es später erneuert versuchen!


Du kannst abwarten und Tee trinken Wink
______________
Beitrag31.01.2010 um 16:18 (UTC)    
Titel: das nervt

hallo,
ich meine die leute auf meiner website wollen ja auch mal was darauf machen und erwarten das alles funktionieurt und da ich überlege mir das premium paket zu holen erwarte ich auuch das es funktuniert könntet ihr euch vielleicht mal genauer damit befassen, weil sonst seh ich nicht ein geld zu zahlen wenn nie richtig was geht.
Danke Mad Mad Mad Mad Mad Mad Mad Mad Mad Mad Mad
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de