Suche im Forum:
Suchen


Autor Nachricht
Beitrag04.01.2010 um 13:26 (UTC)    
Titel: Mein Profilbild ist auf meiner HP nicht mehr vorhanden!

Hallo,

Irgendwie komisch: Wenn ich auf meiner HP ein Kommentar hinterlasse, dann gibt es kein Profilbild mehr von mir!!

Die Gäste meiner HP haben aber eines.

HILFE!! Sad

lg
kuchn
______________


Lust auf Sprüche? - Hier findest du genau, was du brauchst!
Du willst mehr über mich erfahren? --> pia-nissimo.de.tl


Zuletzt bearbeitet von apflkuchn am 04.01.2010, 14:32, insgesamt einmal bearbeitet
Beitrag04.01.2010 um 21:27 (UTC)    
Titel:

das ist von homepage zu homepage anderst..manche haben eingestellt das das bild nicht da ist..z.b. bei mir müsste es da sein!
Beitrag05.01.2010 um 13:17 (UTC)    
Titel:

pokemonexpertenseite hat Folgendes geschrieben:
das ist von homepage zu homepage anderst..manche haben eingestellt das das bild nicht da ist..z.b. bei mir müsste es da sein!


Ich hab das ja eingestellt, dass man das Profilbild sieht!
Bloß alle meine Gäste haben ein Bild, nur ich nicht!!
Das ist ja gerade der Witz an der ganzen Sache.

lg
kuchn
______________


Lust auf Sprüche? - Hier findest du genau, was du brauchst!
Du willst mehr über mich erfahren? --> pia-nissimo.de.tl
Beitrag05.01.2010 um 14:12 (UTC)    
Titel:

achso..ok.. Embarassed
naja dann sorry.. Mr. Green
Beitrag05.01.2010 um 14:28 (UTC)    
Titel:

Hallo,
du hast wahrscheinlich in den "Einstellungen" folgenden Haken gemacht:
Zitat:
Homepage Baukasten-Nutzern NICHT das posten in Gästebüchern etc. erleichtern, indem die Eingabefelder wie Name, Homepage vordefiniert werden:
Am besten den haken wieder raus machen und alles abspeichern.

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag05.01.2010 um 17:00 (UTC)    
Titel:

der-bielefeld-club hat Folgendes geschrieben:
Hallo,
du hast wahrscheinlich in den "Einstellungen" folgenden Haken gemacht:
Zitat:
Homepage Baukasten-Nutzern NICHT das posten in Gästebüchern etc. erleichtern, indem die Eingabefelder wie Name, Homepage vordefiniert werden:
Am besten den haken wieder raus machen und alles abspeichern.

mfg Dominik


Nö, bei mir war da kein Haken... Sad
Noch nie!
______________


Lust auf Sprüche? - Hier findest du genau, was du brauchst!
Du willst mehr über mich erfahren? --> pia-nissimo.de.tl
Beitrag05.01.2010 um 17:25 (UTC)    
Titel:

Warst du auch im Homepage-Baukasten während des Eintrags auch eingeloggt?

Sonst kurz vorher auf Login gehen und
danach nochmal die Seite mit den Kommentaren aktualisieren,
anschließend sollte dort dein Profilbild auftauchen.
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag05.01.2010 um 21:32 (UTC)    
Titel:

der-bielefeld-club hat Folgendes geschrieben:
Warst du auch im Homepage-Baukasten während des Eintrags auch eingeloggt?

Sonst kurz vorher auf Login gehen und
danach nochmal die Seite mit den Kommentaren aktualisieren,
anschließend sollte dort dein Profilbild auftauchen.


Ja war ich.
______________


Lust auf Sprüche? - Hier findest du genau, was du brauchst!
Du willst mehr über mich erfahren? --> pia-nissimo.de.tl
Beitrag05.01.2010 um 21:36 (UTC)    
Titel:

Ist das nur bei den Kommentaren so oder
wird dein Profilbild auch nicht im Gästebuch angezeigt?

Zum Beispiel:
http://apflkuchn.de.tl/G.ae.stebuch.htm

mfg Dominik
______________
Besucht die offizielle Hilfeseite vom Homepage-Baukasten:

Iceblue Generator | Red Generator | Butterfly Generator
Beitrag06.01.2010 um 11:33 (UTC)    
Titel:

der-bielefeld-club hat Folgendes geschrieben:
Ist das nur bei den Kommentaren so oder
wird dein Profilbild auch nicht im Gästebuch angezeigt?

Zum Beispiel:
http://apflkuchn.de.tl/G.ae.stebuch.htm

mfg Dominik


Weder noch.
Beim Gästebuch nicht und bei den Kommentaren nicht.
Aber bei anderen Seite ist mein Profilbild da.
Nur bei meiner nicht.

lg
kuchn
______________


Lust auf Sprüche? - Hier findest du genau, was du brauchst!
Du willst mehr über mich erfahren? --> pia-nissimo.de.tl
Beitrag06.01.2010 um 11:44 (UTC)    
Titel:

hast du bereits einmal versucht, das Profilbild ein zweites Mal hochzuladen?
Mach doch mal ein Screenshot, wenn sie nicht angezeigt wird.


lg
Jonas
______________
Updates:
http://twitter.com/JonasKaufmann

Danke dass ich im Baukasten so viel lernen & erfahren durfte!

Beitrag06.01.2010 um 13:29 (UTC)    
Titel:

Hallo,
ich meine du mußt, bevor du einen Gästebucheintrag oder ein Kommentar schreibst, erst einmalmal im Baukasten eingeloggt sein. Gehst du dann auf deiner Page ins Gästebuch oder schreibst einen Kommentar dann müßte eigendlich dein Profilbild schon zu sehen sein.

Anders ist das wenn man nicht eingeloggt ist.
Dann befindet sich dort ein Kästchen in den man seine URL also die Adresse seiner Homepage eintippen kann. Diese kann man dann nach dem speichern wie einen Link anklicken.
Das habe ich z.B. bei dir vorne auf der Seite unter Kommentare so gemacht.

Ich hoffe das ich dir ein wenig weiter helfen konnte.
____________________
Liebe Grüße vom
Delmenhorster Allerlei Wink
______________

Beitrag06.01.2010 um 13:33 (UTC)    
Titel:

delmenhorster-allerlei hat Folgendes geschrieben:
Hallo,
ich meine du mußt, bevor du einen Gästebucheintrag oder ein Kommentar schreibst, erst einmalmal im Baukasten eingeloggt sein. Gehst du dann auf deiner Page ins Gästebuch oder schreibst einen Kommentar dann müßte eigendlich dein Profilbild schon zu sehen sein.

Anders ist das wenn man nicht eingeloggt ist.
Dann befindet sich dort ein Kästchen in den man seine URL also die Adresse seiner Homepage eintippen kann. Diese kann man dann nach dem speichern wie einen Link anklicken.
Das habe ich z.B. bei dir vorne auf der Seite unter Kommentare so gemacht.

Ich hoffe das ich dir ein wenig weiter helfen konnte.
____________________
Liebe Grüße vom
Delmenhorster Allerlei Wink



Zitat:
Warst du auch im Homepage-Baukasten während des Eintrags auch eingeloggt?

Sonst kurz vorher auf Login gehen und
danach nochmal die Seite mit den Kommentaren aktualisieren,
anschließend sollte dort dein Profilbild auftauchen.



Zweimal das selbe.
Lies doch den Thread erst durch^^

zu deinem Problem,
welchen Browser hast du?
Ist das Profilbild neu hochgeladen?
...oder ist es ein altes?

Und, habe ich das richtig verstanden das das Problem nur auf deiner homepage, wenn du ein gästebucheintrag/kommentar machen willst auftritt?
______________

Noch Partner gesucht, bitte über PN melden
"Wennst den Baum siehst, in den Du reinfährst, hast Untersteuern. Wennst ihn nur hörst, hast Übersteuern."



Zuletzt bearbeitet von fs-tv am 06.01.2010, 14:33, insgesamt einmal bearbeitet
Beitrag06.01.2010 um 14:06 (UTC)    
Titel:

Also,

Firefox hab ich nicht, wenn du das meinst.
Ich hab keine Ahnung von Browsern, deswegen kann ich
bloß sagen, dass ich Windows Internet Explorer hab.
Das profilbild existiert mind. 1 Monat.
Und ja, das Problem gibt's nur auf meiner HP.
Hab es schon extra mal ausprobiert, als ich nach
einer lösung gesucht hab.

lg
kuchn
______________


Lust auf Sprüche? - Hier findest du genau, was du brauchst!
Du willst mehr über mich erfahren? --> pia-nissimo.de.tl
Beitrag06.01.2010 um 19:06 (UTC)    
Titel:

apflkuchn hat Folgendes geschrieben:
Also,

Firefox hab ich nicht, wenn du das meinst.
Ich hab keine Ahnung von Browsern, deswegen kann ich
bloß sagen, dass ich Windows Internet Explorer hab.
Das profilbild existiert mind. 1 Monat.
Und ja, das Problem gibt's nur auf meiner HP.
Hab es schon extra mal ausprobiert, als ich nach
einer lösung gesucht hab.

lg
kuchn


naja,
wenn das so ist, ist das aufjedenfall eine Sache für den Support/Moderatoren.
Ziemlich komisch Problem
______________

Noch Partner gesucht, bitte über PN melden
"Wennst den Baum siehst, in den Du reinfährst, hast Untersteuern. Wennst ihn nur hörst, hast Übersteuern."

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de