Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag08.01.2010 um 14:35 (UTC)    
Titel: Problem mit dem Header

Servus

Ich habe ein kleine s Problem auf meiner Seite.
Hab einige Codes eingefügt und nun habe ich meinen Header irgendwie doppelt.

Hier mal der Code:

Code:
<div id="DesignContainer"><script language="JavaScript" src="http://js.stats.de/j/0000092624"></script>  <script language="JavaScript"> rapidstats(92624); </script><noscript> <a href="http://www.stats.de" target="_blank"> <img src="http://srv1.stats.de/l/0000092624?js=0" border="0" alt=""> </a> </noscript><style type="text/css"><!-- /* Generated by www.design-generator.de.tl */ div#DesignContainer{position:absolute;left:50%;margin-left:-500px;width:1000px;text-align:center;}td[height="102"]{position:absolute;left:50%;margin-left:-376px;width:752px;}body{background-image:url(Bild URL);background-color:#404040;background-repeat:no-repeat;background-position:center;}td.edit_header{background-repeat:no-repeat;background-image:url(http://img404.imageshack.us/img404/4441/headerneu.jpg);}td.edit_headline{display:none;}td.cont,td.cont_bar_left{background-image: none;background-color:#C9C9C9;}td.edit_content_headline3{display:none;}.edit_headline_nav,.edit_page_bg,.edit_right_box{background-image:none;background-color:#267F00;}.headline_bar_left,.headline_bar_middle,.headline_bar_right{display:none;}td.edit_nav_headline2,td.edit_contetn_headline2,td.edit_rechts_headline2{display:none;}td.edit_nav_main{background-image: url(Bild URL);background-color:#267F00;}a.menu,a.menu:hover{color:#33B200;font-family:Arial;font-size:14px;}td.edit_right_box2{background-image:none;background-color:#C9C9C9;}--></style>


Wie krieg ich den oberen "halben" Header wieder wech??

Würd mich über Hilfe sehr freuen.

Danke & Gruß

Daniel
Beitrag08.01.2010 um 15:23 (UTC)    
Titel:

hallo Daniel,
bei mir wird dein Header ganz normal nur einmal angezeigt?!

Gruß Memo
______________
 
Beitrag08.01.2010 um 15:29 (UTC)    
Titel:

dito ^^
______________
Mit vielen Grüßen www.technoreason.de.tl
Beitrag08.01.2010 um 18:31 (UTC)    
Titel:

Das stimmt.

Hab noch etwas gesucht und rumprobiert und das Problem letztendlich selbst lösen können.

Danke trotzdem!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de