Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag19.01.2010 um 18:54 (UTC)    
Titel: Premium funktioniert nicht

Hallo.
Und zwar habe ich schon lange eine Seite von Homepage-Baukasten.

Vor sehr geraumer Zeit besorgte ich mir schon ein Premium das das ".tl" wegfällt. Nun will ich erneut das komplette premiumpaket (kein .tl und keine Werbung), aber nun steht jedesmal die Seite www.discodriverz.de (meine) ist schon vergeben. Ist sie, an mir ja (mit Homepage Baukasten). Was soll ich nun tun. -.-
Beitrag19.01.2010 um 18:55 (UTC)    
Titel: Re: Premium funktioniert nicht

discodriverz hat Folgendes geschrieben:
Hallo.
Und zwar habe ich schon lange eine Seite von Homepage-Baukasten.

Vor sehr geraumer Zeit besorgte ich mir schon ein Premium das das ".tl" wegfällt. Nun will ich erneut das komplette premiumpaket (kein .tl und keine Werbung), aber nun steht jedesmal die Seite www.discodriverz.de (meine) ist schon vergeben. Ist sie, an mir ja (mit Homepage Baukasten). Was soll ich nun tun. -.-


Dir mal diesen Thread durchlesen
http://www.homepage-baukasten.de/forum/viewtopic.php?t=101490&highlight=premium

Da wurde dein Problem schon öfter genannt
______________
Beitrag19.01.2010 um 18:56 (UTC)    
Titel:

Willst Du die Seite verlängern lassen?? Ich kapiere dein Problem nicht...

P.S.: Wenn Du mal zwie bis frei Threads nach oben schaust, dann kannst Du ein Thema mit der Überschrift "Fragen zu den Premiumpaketen " finden, wo auch dein Problem rein gehört... Rolling Eyes
______________



Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de