Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag11.02.2010 um 20:27 (UTC)    
Titel: Menülinks werden nicht angezeigt / Startseite

Ich hab einige Probleme mit meiner Homepage.

Problem 1: Menülinks werden nicht angezeigt
Ich kann machen, was ich will, aus irgendeinem Grund zeigt es mir die Menülinks "Ihre Schule" sowie "Ihre Freunde" nicht an.

Problem 2: Falsche Startseite
Wenn ich die URL meiner Homepage, also einfach lisabetha.de.tl eingebe, kommt automatisch das Kontaktformular. Auch ganz neu.

Problem 3: Baukasten
Seit vor fünf Minuten wird das Headerbild des Baukastens nicht mehr angezeigt, etc. Hängt das i.wie zusammen?

Bitte 1: Ist es möglich, mir die Antwort als Nachricht zu schicken? Wäre mir lieber....


LG Laura

[Edit] Thema wurde durch MOD verändert


Zuletzt bearbeitet von lisabetha am 17.02.2010, 10:43, insgesamt einmal bearbeitet
Beitrag11.02.2010 um 23:14 (UTC)    
Titel: Re: "Bugs" oder "Ich bin zu blöd kann mir jem

lisabetha hat Folgendes geschrieben:

Bitte 1: Ist es möglich, mir die Antwort als Nachricht zu schicken? Wäre mir lieber....




Wozu ist dann ein Forum da, wenn andere Benutzer (die vielleicht ähnliche Probleme haben) die Antworten nicht lesen können, da diese als Nachrichten verschickt worden sind Neutral
______________
UND GOTT HAT GESPROCHEN

[Der Maxe] Wink
Beitrag16.02.2010 um 08:56 (UTC)    
Titel:

Dann eben hier rein!

Antworten hätte ich übrigens immer noch gerne...
Beitrag16.02.2010 um 09:20 (UTC)    
Titel: Re: "Bugs" oder "Ich bin zu blöd kann mir jem

lisabetha hat Folgendes geschrieben:
Ich hab einige Probleme mit meiner Homepage.

Problem 1: Menülinks werden nicht angezeigt
Ich kann machen, was ich will, aus irgendeinem Grund zeigt es mir die Menülinks "Ihre Schule" sowie "Ihre Freunde" nicht an.




Die Seite im Editor anklicken, die man nicht sieht und dann "Allen Usern anzeigen anklicken", dann sollte es gehen!

Zitat:
Problem 2: Falsche Startseite
Wenn ich die URL meiner Homepage, also einfach lisabetha.de.tl eingebe, kommt automatisch das Kontaktformular. Auch ganz neu.




Klicke im Editor auf die Seite, die deine Startseite werden soll und dann auf "Startseite" (wie auf dem Bild)!

Zitat:
Problem 3: Baukasten
Seit vor fünf Minuten wird das Headerbild des Baukastens nicht mehr angezeigt, etc. Hängt das i.wie zusammen?


Beschreibe das mal bitte genauer
______________
Mit besten Grüßen Marco
www.harley-motorcycles.de

Beitrag16.02.2010 um 09:39 (UTC)    
Titel:

Zitat:

Zitat:
Problem 3: Baukasten
Seit vor fünf Minuten wird das Headerbild des Baukastens nicht mehr angezeigt, etc. Hängt das i.wie zusammen?


Beschreibe das mal bitte genauer


Warscheinlich meint er den header des Beukasten designs hier auf homepage-baukasten.de . Alo jetzt ist es da.
Beitrag17.02.2010 um 08:50 (UTC)    
Titel: Danke!

Hey, danke! An die Optionen hab ich gar nicht gedacht... Embarassed

Das letzte hat sich erledigt.
Beitrag17.02.2010 um 09:41 (UTC)    
Titel:

OK! Danke für die Rückmeldung!
______________
Mit besten Grüßen Marco
www.harley-motorcycles.de

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de