Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.02.2010 um 15:19 (UTC)    
Titel: Meine Homepage geht nicht

Hallo habe ein problem und zwar kann ich an meiner Homepage nicht weiter machen.ich kann keine Bilder hochladen noch eine seite hinzufügen.es will einfach nicht.Habe das problem seit gestern ,weiß jemand rat?
Passiert es auch anderen?
Beitrag27.02.2010 um 15:34 (UTC)    
Titel:

Was geht nicht? Kommt eine Fehlermeldung?

mfg
Beitrag27.02.2010 um 15:45 (UTC)    
Titel:

Da ist keine Fehlermeldung es geht nur nichts.
Ich kann keine neue Seite einrichten auch keine neue Bilder hochladen.
Es geht einfach nicht.Und das seit gestern Sad
Wird gerade an irgendwas gearbeitet?das es deshalb nicht geht?
Beitrag27.02.2010 um 17:25 (UTC)    
Titel:

Vielleicht ist wieder mal ein Serverproblem.

Aber das war bei mir auch schon paar mal...
Klick einfach mal alle Seiten durch. Ich mein die Seiten "Design einstellen", "Bilder hochladen", "eigene Seite editieren", "Premium Pakete", "Dateien hochladen", "Nachrichten", "Einstellungen" usw.
Vielleicht hilft das ja, bei mir hats so mal geklappt.
Einfach ein Paar mal die obengenannten Seiten durchgehen (öffenen)
______________
Leben heißt nicht zu warten, bis der Sturm vorüberzieht, sondern zu lernen, im Regen zu tanzen!
Beitrag27.02.2010 um 18:21 (UTC)    
Titel:

Dankeschön es geht wieder juhhuuuu Very Happy Very Happy
Ich danke Euch!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de