Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag09.04.2010 um 10:37 (UTC)    
Titel: probleme mit den bildern

hallo ich habe probleme mit meinem bildern die ich hochgeladen habe .. entweder er zeigt sie mir gar nicht an nur dieser komische kasten oder das bild wird nicht ganz angezeigt sondern nur oben ein stück und der rest ist grau!!!
woran liegt das???
danke schon mal im vorraus für die antworten!
Beitrag09.04.2010 um 13:32 (UTC)    
Titel:

hmm..eigentlich liegt das an:

a)langsame internet verbindung
B)schlechte internet verbindung
Beitrag09.04.2010 um 16:09 (UTC)    
Titel:

Es könnte auch ein Problem mit dem Bilderupload vom Baukasten geben -
er kann die Bilder zwar sofort hochladen, hat aber manchmal Schwierigkeiten
das Bild darzustellen.

Wenn das Bild erst vor kurzem hochgeladen worden ist, dann gedulde Dich bitte,
ansonsten lade das Bild erneuert hoch (ggf. Namen vom Bild wechseln).
______________
Spendet jetzt für den User -Name entfernt - , damit er sich ein Duden kaufen kann, da seine Schreibkünste die einens 11-jährigen sehr stark ähneln. Smile
Beitrag09.04.2010 um 16:36 (UTC)    
Titel:

Tipp:

Wenn das Bild/Foto nach dem Hochladen nicht sofort angezeigt wird, endweder die Seite"Eigende Bilder verwalten" neu laden oder einmal ausloggen & wieder einloggen, dann müsste das Bild zu öffen sein.

Mit freundlichen Gruß
Robin Schwarze
-Chefredakteur-
Redaktion
GarbsreckerZeitung
die lokale Zeitung ...damit Sie auch Sonntags informiert sind!
Homepage:
http://garbsrecker-zeitung.de.tl
E-Mail:
garbsrecker_zeitung@yahoo.de
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de