Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag10.04.2010 um 07:14 (UTC)    
Titel: Error 404

hallo!

habe bilder hochgeladen wie sonst auch immer.
Das hochladen funktioniert aber die bilder werden als defekt angezeigt error 404??
was ist das?
Beitrag10.04.2010 um 07:57 (UTC)    
Titel:

dass kommt selten..bei mir auch ma vor..
ich gehe dann immer wieder auf start und wieder auf das bild und dann gehts sollte das nicht funzen logg dich aus und versuchs nochmal!
Beitrag10.04.2010 um 07:58 (UTC)    
Titel:

Naja, vielleicht hats was damit zu tun, dass webme den Bilderupload gerade umbaut. Rolling Eyes
Beitrag10.04.2010 um 14:58 (UTC)    
Titel:

Bei mir kommt dieser fehler auch immer. hab das mit ausloggen und allem probiert. selbst nach einer halben stunden warten hat sich nichts getan.
Beitrag10.04.2010 um 18:31 (UTC)    
Titel:

hmm..also bei mir kam das auch..
aber ich habe mich 1 mal ausgeloggt..eingeloggt..dann ging es..!
Beitrag10.04.2010 um 19:46 (UTC)    
Titel:

Hallo
Das Problem haben meine Freundin und ich auch Zeit gestern, wir haben es schon mehrmals versucht, uns ein und ausgelogt und auch von verschiedenen PC versucht. Aber es hilft alles nichts.
Hat noch jemand einen Tipp. liegt es vieleicht an Baukasten?

Freundliche Grüße
Beitrag11.04.2010 um 08:23 (UTC)    
Titel:

Ich habe auch das gleiche Problem mit diesen code jetzt hoffen wir mal das am montag endlich klappt
Beitrag11.04.2010 um 08:56 (UTC)    
Titel:

Hab auch das Problem,
3 Bilder haben funktioniert 12 nicht, auch nach mehrmals ein und ausloggen nicht. Crying or Very sad Crying or Very sad

vg jürgen
Beitrag11.04.2010 um 09:42 (UTC)    
Titel:

Bei mir das gleiche.....bei 2 Bilder hat es geklappt mit aus- und einloggen,
bei den anderen nicht.
Ich hoffe auf den WEB-Master, das Problem ist wohl am Server

Grüße von der Jack Russell Bande
Beate "www.vonamjes.de.tl"
Beitrag11.04.2010 um 12:44 (UTC)    
Titel:

bei mir das gleiche. Cool
Beitrag11.04.2010 um 14:33 (UTC)    
Titel:

bei mir auch
Beitrag11.04.2010 um 14:59 (UTC)    
Titel:

Hallo, der Übersichtlichkeit wegen bitte für dieses bekannte Problem hier weitermachen ...

Arrow http://www.homepage-baukasten.de/forum/viewtopic.php?p=642298#642298

Danke!
______________
Mit besten Grüßen Marco
www.harley-motorcycles.de

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de