Suche im Forum:
Suchen


Autor Nachricht
Beitrag03.11.2006 um 13:34 (UTC)    
Titel: [erledigt] CODE????

ich wollte ein wort das aúf der menüleiste ist zu meinem forum verbinden aber wenn ich den html code

<a href="http://98723.homepagemodules.de">Forum</a>

ein tippe steht in der menüleiste forum>forum
wie bekomm ich das eine forum (wort) weg???
Beitrag03.11.2006 um 13:41 (UTC)    
Titel: Re: CODE????

sg-1 hat Folgendes geschrieben:
ich wollte ein wort das aúf der menüleiste ist zu meinem forum verbinden aber wenn ich den html code

<a href="http://98723.homepagemodules.de">Forum</a>

ein tippe steht in der menüleiste forum>forum
wie bekomm ich das eine forum (wort) weg???


Also wenn du ein Link in der Navigation haben willst dann benutze diesen Code:

Code:
<a target=_blank href=http//link.de> Titel
Beitrag03.11.2006 um 13:47 (UTC)    
Titel: danke

geht ok danke Very Happy
Beitrag03.11.2006 um 13:50 (UTC)    
Titel: Re: danke

sg-1 hat Folgendes geschrieben:
geht ok danke Very Happy
Beitrag03.11.2006 um 14:08 (UTC)    
Titel: Re: CODE????

sg-1 hat Folgendes geschrieben:
ich wollte ein wort das aúf der menüleiste ist zu meinem forum verbinden aber wenn ich den html code

<a href="http://98723.homepagemodules.de">Forum</a>

ein tippe steht in der menüleiste forum>forum
wie bekomm ich das eine forum (wort) weg???


Du darfst in den direktlinks keine "" verwenden.
Nur als Tipp für weitere links Wink
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag03.11.2006 um 14:17 (UTC)    
Titel: Re: CODE????

stefan-bossow hat Folgendes geschrieben:
sg-1 hat Folgendes geschrieben:
ich wollte ein wort das aúf der menüleiste ist zu meinem forum verbinden aber wenn ich den html code

<a href="http://98723.homepagemodules.de">Forum</a>

ein tippe steht in der menüleiste forum>forum
wie bekomm ich das eine forum (wort) weg???


Du darfst in den direktlinks keine "" verwenden.
Nur als Tipp für weitere links Wink
Beitrag03.11.2006 um 15:38 (UTC)    
Titel:

lol als ich in der navi in farbe was schreiben wllte musste ich selbst rausfinden das man kein "" benutzen darf Very Happy
______________
[img:0d1b9a1f04]http://www.imagebanana.com/img/c2b0e7f3/CrysisSig.jpg[/img:0d1b9a1f04]
Beitrag03.11.2006 um 15:41 (UTC)    
Titel: ...

ich wusste es auch noch nicht bis jetzt
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de