Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag11.05.2010 um 21:28 (UTC)    
Titel: LINKS-Seite funktioniert nicht.

Hallo... meine Linksliste (unter Extras zu bearbeiten) funktioniert nicht. Crying or Very sad

Jedes Mal wenn ich auf der fertigen Homepage auf die Link-Kategorie klicke erscheint 404 ERROR - Die Seite ist nicht vorhanden. Confused

Was kann ich tun Question
Beitrag16.05.2010 um 09:16 (UTC)    
Titel: Re: LINKS-Seite funktioniert nicht.

pinguin-piraten hat Folgendes geschrieben:
Hallo... meine Linksliste (unter Extras zu bearbeiten) funktioniert nicht. Crying or Very sad

Jedes Mal wenn ich auf der fertigen Homepage auf die Link-Kategorie klicke erscheint 404 ERROR - Die Seite ist nicht vorhanden. Confused

Was kann ich tun Question


So ein Problem ist mir nicht bekannt.

Wahrscheinlich vertust du dich!!

Und zwar musst du einmal die Kategorie der Links hinzufügen und zusätzlich dann dort die Seiten.
Deshalb steht dort höchstwahrscheinlich "404-Error".
______________
Liebe Grüße
www.DanielRoosen.de.tl

Ich freue mich über deinen Besuch :
Daniel Roosen | Offizielle Eishockey-Homepage #9

DanielRoosen.de.tl I Aktuell I Facebook I Twitter I Karriere I Statistiken I Thread
Beitrag16.05.2010 um 09:19 (UTC)    
Titel: Re: LINKS-Seite funktioniert nicht.

danielroosen hat Folgendes geschrieben:
pinguin-piraten hat Folgendes geschrieben:
Hallo... meine Linksliste (unter Extras zu bearbeiten) funktioniert nicht. Crying or Very sad

Jedes Mal wenn ich auf der fertigen Homepage auf die Link-Kategorie klicke erscheint 404 ERROR - Die Seite ist nicht vorhanden. Confused

Was kann ich tun Question


So ein Problem ist mir nicht bekannt.

Wahrscheinlich vertust du dich!!

Und zwar musst du einmal die Kategorie der Links hinzufügen und zusätzlich dann dort die Seiten.
Deshalb steht dort höchstwahrscheinlich "404-Error".


kam dann nicht normaler weise :

Zitat:
keine links eingetragen
oder sowas in der richtung?

wenn ja, eventuell ein kleiner bug?
______________




Zuletzt bearbeitet von demon-x am 16.05.2010, 10:19, insgesamt einmal bearbeitet
Beitrag16.05.2010 um 09:20 (UTC)    
Titel:

Ich benutze neuerdings das EXTRA-Linkliste nicht mehr, sondern habe eine eigene.

Deshalb kann ich zu Fehlern im Moment leider nichts sagen, geht es denn anderen Usern genauso wie hier beschrieben ??
______________
Liebe Grüße
www.DanielRoosen.de.tl

Ich freue mich über deinen Besuch :
Daniel Roosen | Offizielle Eishockey-Homepage #9

DanielRoosen.de.tl I Aktuell I Facebook I Twitter I Karriere I Statistiken I Thread
Beitrag23.05.2010 um 21:05 (UTC)    
Titel:

ich hab auch das problem

wenn ich auf die homepage klicken will kommt da das error
Beitrag23.05.2010 um 21:12 (UTC)    
Titel:

the-front-fighters- hat Folgendes geschrieben:
ich hab auch das problem

wenn ich auf die homepage klicken will kommt da das error


Du hast doch nirgendwo eine Linkliste.
______________
Liebe Grüße
www.DanielRoosen.de.tl

Ich freue mich über deinen Besuch :
Daniel Roosen | Offizielle Eishockey-Homepage #9

DanielRoosen.de.tl I Aktuell I Facebook I Twitter I Karriere I Statistiken I Thread
Beitrag04.02.2011 um 07:55 (UTC)    
Titel: selbes problem

hallo zusammen.
wir haben auf unserer seite das gleich problem.
die links sind eingetragen, in kategorien eingteilt und als aktiv makiert.
geht man allerdings auf der hp auf die linkseite, werden zwar die kategorien
angezeigt, klickt man auf diese kommt jedoch die fehlermeldung: Error 404, Seite nicht vorhanden.

Würd mich über Hilfesehr freuen.
lg Matthias
Beitrag05.02.2011 um 08:00 (UTC)    
Titel: Re: selbes problem

gilde-dreamcatcher hat Folgendes geschrieben:
hallo zusammen.
wir haben auf unserer seite das gleich problem.
die links sind eingetragen, in kategorien eingteilt und als aktiv makiert.
geht man allerdings auf der hp auf die linkseite, werden zwar die kategorien
angezeigt, klickt man auf diese kommt jedoch die fehlermeldung: Error 404, Seite nicht vorhanden.

Würd mich über Hilfesehr freuen.
lg Matthias



Möchte noch hinzufügen dass es nur nicht funktioniert wenn man die Links in Kategorien einteilt. Ohne funkt es, habs grade probiert.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de