Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag13.05.2010 um 15:46 (UTC)    
Titel: [HILFE] Galerie funktioniert nicht, es wird angezeigt, dass

... dieses Bild schon da ist.
Es ist nur unter "eigene Bilder verwalten"

Wie kann ich es trotzdem in meine Galerie aufnehmen, ohne es 2x hochzuladen ?




Danke im Vorraus.


www.SMIL.de.tl & www.lourene-gollatz.de.tl
Beitrag13.05.2010 um 15:52 (UTC)    
Titel:

geht nicht. du musst es unter anderen namen in die galerie laden.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag13.05.2010 um 16:28 (UTC)    
Titel:

Das ist ya doof ...
Beitrag13.05.2010 um 16:55 (UTC)    
Titel:

die anwort hab ich erwartet, ist aber nicht zu ändern und soviel arbeit macht das nun auch wieder nicht.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag13.05.2010 um 17:28 (UTC)    
Titel:

Ist aber nervig ... Naja danke nochmal
Beitrag13.05.2010 um 17:33 (UTC)    
Titel:

du kannst für die zukunft ja die bilder in die galerie laden und von dort die url nehmen, um sie auf einer seite an zu zeigen. das erspart dir den einen schritt.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de