Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag16.05.2010 um 17:14 (UTC)    
Titel: Problem bei der Outlook Einstellung mit Yahoo Mail

****************************
______________
Lieben Gruß



Zuletzt bearbeitet von nordlicht-skinnys am 16.03.2014, 03:21, insgesamt einmal bearbeitet
Beitrag16.05.2010 um 17:16 (UTC)    
Titel:

Das müsste daran liegen, das POP3 und SMTP falsch eingestellt sind.
Vielleicht kannst du dich darüber mal informieren.
______________

!!Suche Teilnehmer für den September Award von Ambience Award!!
Beitrag16.05.2010 um 17:17 (UTC)    
Titel:

kannst ja mal nen screenshot deiner einstellungen machen.
______________

Twitter
Beitrag16.05.2010 um 17:47 (UTC)    
Titel:

**************
______________
Lieben Gruß



Zuletzt bearbeitet von nordlicht-skinnys am 16.03.2014, 03:22, insgesamt einmal bearbeitet
Beitrag16.05.2010 um 17:50 (UTC)    
Titel:

Wird ssl denn gefordert?
Ansonsten kannste den Haken wegnehmen.
______________

Twitter
Beitrag16.05.2010 um 17:57 (UTC)    
Titel:

**************
______________
Lieben Gruß



Zuletzt bearbeitet von nordlicht-skinnys am 16.03.2014, 03:22, insgesamt einmal bearbeitet
Beitrag16.05.2010 um 17:59 (UTC)    
Titel:

Da steht ja jedes mal "das Kennwort wurde zurückgewiesen".
Ist das denn auf jeden Fall richtig?
______________

Twitter
Beitrag16.05.2010 um 18:24 (UTC)    
Titel:

**************
______________
Lieben Gruß



Zuletzt bearbeitet von nordlicht-skinnys am 16.03.2014, 03:22, insgesamt einmal bearbeitet
Beitrag16.05.2010 um 18:27 (UTC)    
Titel:

Also auf http://www.patshaping.de/hilfen_ta/pop3_smtp.htm
steht, dass Yahoo kein SSL benötigt,
und dass als Kontoname der Benutzername eingegeben werden muss.
Wenn das erfüllt ist, müsste es eigentlich klappen.
______________

Twitter
Beitrag16.05.2010 um 18:45 (UTC)    
Titel:

**************
______________
Lieben Gruß



Zuletzt bearbeitet von nordlicht-skinnys am 16.03.2014, 03:22, insgesamt 2-mal bearbeitet
Beitrag16.05.2010 um 18:46 (UTC)    
Titel:

nordlicht-skinnys hat Folgendes geschrieben:
r-designs hat Folgendes geschrieben:
Also auf http://www.patshaping.de/hilfen_ta/pop3_smtp.htm
steht, dass Yahoo kein SSL benötigt,
und dass als Kontoname der Benutzername eingegeben werden muss.
Wenn das erfüllt ist, müsste es eigentlich klappen.


Ja das ist bei mir ja auch alles so eingestellt. Und mit Benutzernamen stand im I.net ist gemeint wenn die Mailadresse ** edit SEO **@yahoo.de soll man das "yahoo.de" weg lassen, das heißt: ** edit SEO **

Das ist auch alles so eingetragen.


Du musst den Namen angeben,
mit dem du dich bei Yahoo anmeldest.
______________

Twitter


Zuletzt bearbeitet von r-designs am 05.06.2014, 13:31, insgesamt einmal bearbeitet
Beitrag16.05.2010 um 19:05 (UTC)    
Titel:

**************
______________
Lieben Gruß



Zuletzt bearbeitet von nordlicht-skinnys am 16.03.2014, 03:22, insgesamt einmal bearbeitet
Beitrag16.05.2010 um 19:06 (UTC)    
Titel:

Versuche doch mal deine Adresse als Kontoname anzugeben!
______________
Kostenlose Homepagetools - www.spetools.de | SpeTools on TwitterNews
Beitrag17.05.2010 um 09:06 (UTC)    
Titel:

**************
______________
Lieben Gruß



Zuletzt bearbeitet von nordlicht-skinnys am 16.03.2014, 03:22, insgesamt einmal bearbeitet
Beitrag17.05.2010 um 10:36 (UTC)    
Titel:

einfach mal die ganze Adresse statt nur dem, das vor @ steht eingeben.
Vielleicht klappt's ja.
______________

Twitter
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de