Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag24.06.2006 um 20:10 (UTC)    
Titel: Startseite speichert nicht und Logo in Willkommenszeile

ich habe folgendes Problem mit der Seite www.thw-jugend-wnd.de.tl

Und zwar, wenn ich auf der Startseite (nur!) etwas verändere und es speichere, dann zeigt es zwar an das es gespeichert wurde, aber es wurde nicht gespeoichert bzw. geändert! Wenn cih dann in den Editor gehe, ist alles beim Alten! Warum?? was kann ich da falsch gemacht haben oder ändern??

Eine andere Sache: Ich möchte gerne oben in die Begrüßungszeile (also die Überschirft) ein Logo einfügen! Ist das möglich?? wenn ja, wie??

MFG und DANKE!

WEBMASTER www.thw-jugend-wnd.de.tl

BITTE ANTWORTET MIR WENN MÖGLICH AN:

thw-jugend-wnd@web.de
Beitrag25.06.2006 um 10:48 (UTC)    
Titel:

Es sollte jetzt gehen oder hast du immer noch die Probleme?
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag25.06.2006 um 11:10 (UTC)    
Titel: Re: Startseite speichert nicht und Logo in Willkommenszeile

katrin-romeike hat Folgendes geschrieben:
ich habe folgendes Problem mit der Seite www.thw-jugend-wnd.de.tl

Und zwar, wenn ich auf der Startseite (nur!) etwas verändere und es speichere, dann zeigt es zwar an das es gespeichert wurde, aber es wurde nicht gespeoichert bzw. geändert! Wenn cih dann in den Editor gehe, ist alles beim Alten! Warum?? was kann ich da falsch gemacht haben oder ändern??

Eine andere Sache: Ich möchte gerne oben in die Begrüßungszeile (also die Überschirft) ein Logo einfügen! Ist das möglich?? wenn ja, wie??

MFG und DANKE!

WEBMASTER www.thw-jugend-wnd.de.tl

BITTE ANTWORTET MIR WENN MÖGLICH AN:

thw-jugend-wnd@web.de


Wenn ich mich bei dir einlogge gehts...

geht es jetzt immer noch nicht?

Im Zweifel => Profi Modus aktivieren unter "daten ändern"
Beitrag25.06.2006 um 13:16 (UTC)    
Titel: Immernoch nicht

Ich kann ersten keine profimousse verändern oder ich weiß nicht wie es geht!

es handelt sich hier NICHT um die Seite mit der ich hier im forum eingeloggt bin!!! Sondern um die Seite ww.thw-jugend-wnd.de.tl Das ist auch so ne sache, ich kann mich mit den daten hier nicht im Forum anmelden und bin dann mit den daten meiner zweite seite rein!

2. Weiß ich imernoch nciht, wie cih ein Logo oben in die Betreffzeile machen kann!
Beitrag25.06.2006 um 13:19 (UTC)    
Titel:

Fritz hat Folgendes geschrieben:
Es sollte jetzt gehen oder hast du immer noch die Probleme?


geht immer ncoh nicht!!!
HILFE!!!!!
Beitrag25.06.2006 um 13:23 (UTC)    
Titel:

also bei mir geht es jetzt wieder mit dem editieren.
Es wurde heute nacht ein neuer server bereitgestellt und auf dem fehlte noch was.Aber das problem ist behoben worden
Beitrag25.06.2006 um 14:48 (UTC)    
Titel: Re: Immernoch nicht

katrin-romeike hat Folgendes geschrieben:
Ich kann ersten keine profimousse verändern oder ich weiß nicht wie es geht!

es handelt sich hier NICHT um die Seite mit der ich hier im forum eingeloggt bin!!! Sondern um die Seite ww.thw-jugend-wnd.de.tl Das ist auch so ne sache, ich kann mich mit den daten hier nicht im Forum anmelden und bin dann mit den daten meiner zweite seite rein!

2. Weiß ich imernoch nciht, wie cih ein Logo oben in die Betreffzeile machen kann!


das logo in die betreffzeile geht denke ich per html

<img src="bild-url">

ich verstehe immer noch nicht ganz, was nicht funktioniert, ich konnte deine seite thw-jugend-wnd.de.tl einwandfrei bearbeiten.

den profi-modus kannst du unter
login => daten ändern => profi modus

einbauen.
Beitrag25.06.2006 um 19:35 (UTC)    
Titel: es gibt kein profi modus

wenn ich in login > daten bearbeiten gehe finde ich kein profi mudos, was ich anklickne kann, wie soll cih es dann machen!

Also, ich schildere mein problem dann nochmal:

1. ich melde mcih problemlos an mit meinem namen und dem passwort
2. klicke auf seiten editieren und gehe auf die startseite, hier bei mir mit namen "_strasri"
3. dort in diesem editor will ich was ändern, text rausholen, bilder wegmachgen usw.

UND GENAU DAS GEHT NICHT!!!!! WARUM???
Löschen kann ich die seite auch nciht, weils ja die startseite ist! Oder könnt ihr das für mich machen???

Also, wenn euch das möglich ist, löscht diese "_strasri" und macht die seite bei mir mit namen "Startseite (home)" zu eigentlichen startseite! Also ihr könnt sie ruhig ganz löschen, steht nichts mehr wichtiges drin! Einfach raus!!!

und das mit dem logo in die Betreffzeile geht nicht bzw. erklärt mir mal nochmal genau, wie das gehen sol....
Beitrag25.06.2006 um 19:37 (UTC)    
Titel:

profi modus ist wenn du bei html editor anzeigen auf nein klickst
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de