Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag22.06.2010 um 15:33 (UTC)    
Titel: [erledigt] Dateiupload: PDF funktioniert nicht

Hallo,

und danke im voraus für die Mühe.

Auf unserer Seite http://www.cabrio-fans.com werden unter anderem Informationsseiten in Form einer PDF bereit gestellt. Diese können mit dem Premium Paket hochgeladen und verlinkt werden. Hat nun auch bereits ein paarmal geklappt.

Nun zum Problem:
Die wollte eine weitere PDF Datei hochladen und bekam dann die Fehlermeldung, dass ich nur Dateien mit entsprechenden Endungen, es folgte eine lange Liste der Endungen, hochladen könne.

In dieser Liste steht immer noch die Endung PDF dabei. Es funktioniert aber nicht. PDF Dateien, die bereits online sind, wollte ich zu Testzwecken unter anderen Namen nochmal hochladen um ein Programfehler meiner Software auszuschließen. Dies funktionierte auch nicht.

Was mach ich falsch?
Wer kann mir helfen?

Danke für die Mühe

Liebe Grüße
Pit


Zuletzt bearbeitet von cabrio-fans am 23.06.2010, 19:52, insgesamt 2-mal bearbeitet
Beitrag22.06.2010 um 17:14 (UTC)    
Titel:

Hallo,

habe es eben einmal getestet und du hast recht - es geht tatsächlich nicht mehr,
Es wurden erst neue Endungen hinzugefügt und die Fehlermeldung bearbeitet.
Vielleicht ist dabei etwas verstellt worden.

Ich leite es sofort weiter.


Liebe Grüße,

Jan aka "Asgar"
______________
Beitrag23.06.2010 um 18:53 (UTC)    
Titel:

Und damits auch hier ankommt:
Der Dateiupload sollte wieder problemlos funktionieren.
______________
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de