Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.06.2010 um 08:38 (UTC)    
Titel: Ice-Blue Design - Problem mit Unterseiten

Hallo hab da mal ne Frage:

Und zwar kommen einige Besucher nicht auf die Unterseiten von "Unser Rüde" und "Unsere Hündin" seit ich unsere HP vom Love-Design aufs Iceblue-Design umgestellt habe. Also bei mir am PC klappt alles, nur anscheinend bei manch anderen nicht, weiß jemand woran das vielleicht liegen könnte???

Danke schon mal für eure Hilfe.
Kathrin
Beitrag25.06.2010 um 11:26 (UTC)    
Titel:

mit dem internetexplorer 8 komm ich problemlos auf die unterseiten.

der fehler wird bei deinen besuchern sein. eventuell erkennt der google chrome das nicht, ist aber unvorstellbar.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell



Zuletzt bearbeitet von 6p-iceblue am 25.06.2010, 12:27, insgesamt einmal bearbeitet
Beitrag25.06.2010 um 11:28 (UTC)    
Titel:

Also mit dem Firefox 3.6.2. komme ich auch ohne Probleme auf die Seiten.
______________
Beitrag25.06.2010 um 13:01 (UTC)    
Titel:

Eben ich komme auch mit allen 4 PCs sei`s Privat oder im Geschäft rein. Aber 2 Besucher haben sich eben bei mir gemeldet dass sie nicht auf die Unterseiten kommen. Verstehs nicht Sad ...hab auch echt keine Ahnung woran es liegen könnte Question
Beitrag25.06.2010 um 13:02 (UTC)    
Titel:

auf jeden fall liegt es nicht an deiner hp. Wink

vielleicht muss bei denen noch java installiert werden oder ähnliches.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag25.06.2010 um 13:20 (UTC)    
Titel:

Danke für deine Info Gringo ...dann bin ich aber froh dass es nicht an meiner HP liegt.
Beitrag25.06.2010 um 13:23 (UTC)    
Titel:

also ich bin ja auch mit dem FF unterwegs ....und wenn ich dann auf " Unsere Hündin " klicke wo sich zwei unterseiten befinden kann ich keine seite in der navigation mehr anklicken


das ist aber nur bei der seite ...alle anderen gehen

LG Grit
______________
MfG Grit



Zuletzt bearbeitet von kameraauge am 25.06.2010, 14:25, insgesamt einmal bearbeitet
Beitrag25.06.2010 um 13:28 (UTC)    
Titel:

mit dem internetexplorer hab ich das problem nicht.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag25.06.2010 um 13:46 (UTC)    
Titel:

hmmmmm???? Rolling Eyes
Beitrag25.06.2010 um 13:52 (UTC)    
Titel:

hab dir eine pn geschickt. vielleicht liegt das an dem cursercode. der eigentliche code bei text über dem design scheint kein fehler zu haben.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag25.06.2010 um 18:56 (UTC)    
Titel:

Hast PN Gringo, ging schon vor Cursor anscheinend nicht
Beitrag25.06.2010 um 18:59 (UTC)    
Titel:

dann scheint sich ein fehler im quelltext der seite "Unsere Hündin " eingeschlichen zu haben was der internetexplorer zwar richtig interpretiert, aber der firefox dann streikt.

ich gehe mal davon aus, das die bekannte auch den aktuellen firefox hat. sehr veraltete versionen, kommen eventuell auch so nicht ganz klar.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell



Zuletzt bearbeitet von 6p-iceblue am 25.06.2010, 20:00, insgesamt einmal bearbeitet
Beitrag25.06.2010 um 19:31 (UTC)    
Titel:

juppppi juppppiiii, hab den Fehler gefunden!!! Idea

Hat daran gelegen, das um die Glitzer-Grafik von Muffin eine Tabelle war, die hab ich entfernt und jetzt gehts auch im firefox!!!

Danke nochmal für eure Hilfe Wink
Beitrag25.06.2010 um 19:32 (UTC)    
Titel:

Beitrag25.06.2010 um 19:57 (UTC)    
Titel:

jep Very Happy ...nochmal Danke Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de