Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.06.2006 um 05:18 (UTC)    
Titel: Änderungen nicht übernommen - Hilfe!

Habe eben ein paar Änderungen auf unserer Page vorgenommen (Texte, Kommentare auf jeder Seite "erlaubt", Seite gelöscht und neue angelegt). Aber keine dieser Änderungen werden auf der HP angezeigt.... Woran liegt das??? Hüüüülfeeeee!!

LG
Beitrag25.06.2006 um 06:12 (UTC)    
Titel:

hast du auch auf editieren geklickt?
Beitrag25.06.2006 um 06:32 (UTC)    
Titel:

na klar!!! Cool

In meinen zu bearbeitenden Seiten erscheinen die Änderungen ja auch... Das ist ja das Komische Shocked

LG
Beitrag25.06.2006 um 06:44 (UTC)    
Titel:

ja is bei mir auch so.BUG
Beitrag25.06.2006 um 06:49 (UTC)    
Titel:

Habe grade eine Email geschrieben das sich das mal angeschaut wird
Beitrag25.06.2006 um 06:53 (UTC)    
Titel:

bei mir ist das auch so... Crying or Very sad
Beitrag25.06.2006 um 06:56 (UTC)    
Titel:

Scheint wieder mal bei allen zu sein.Admin ist benachrichtigt
Beitrag25.06.2006 um 08:15 (UTC)    
Titel: Re: Änderungen nicht übernommen - Hilfe!

kroeners hat Folgendes geschrieben:
Habe eben ein paar Änderungen auf unserer Page vorgenommen (Texte, Kommentare auf jeder Seite "erlaubt", Seite gelöscht und neue angelegt). Aber keine dieser Änderungen werden auf der HP angezeigt.... Woran liegt das??? Hüüüülfeeeee!!

LG


die Änderungen sind nun auch auf deiner Homepage zu sehen.

Habe heute Nacht einen weiteren Server aufgestellt, da fehlte noch eine kleine Änderung, dafür sollten die Userpages jetzt schneller sein Wink

Viele grüße!
Beitrag25.06.2006 um 08:16 (UTC)    
Titel:

Danke Blochmann wie immer super schnell!!! Very Happy Very Happy Very Happy
Beitrag25.06.2006 um 08:20 (UTC)    
Titel:

@blochmann liegt es auch an deiner umstellung das meine Videos nicht mehr abspielen? der Code ist noch da und vollständig.
Beitrag25.06.2006 um 08:55 (UTC)    
Titel:

Dat ging ja fix!!! Super Vielen Dank!!!!! Very Happy

LG
Beitrag25.06.2006 um 09:57 (UTC)    
Titel:

Beitrag25.06.2006 um 10:32 (UTC)    
Titel:

annasherzop hat Folgendes geschrieben:
@blochmann liegt es auch an deiner umstellung das meine Videos nicht mehr abspielen? der Code ist noch da und vollständig.


ne, habe daran nix geändert
Beitrag25.06.2006 um 10:33 (UTC)    
Titel:

BLochmann,

Die Videos einzufügen,
ist ein bisschen kompliziert!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de