Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag04.07.2010 um 20:22 (UTC)    
Titel: Linkbanner code verbessern

Guten Abend,

hab heute versucht mal ein Code Zusammenstellen und zwar wollte ich, mit Extras Linkliste ein Banner einfügen und man sollte wenn man das bild klickt auf die seite kommen können!!!

Bitte um hilfe

hier mal mein versuch

Code:
<img class="" height="50" width="400" border="0" alt=""a href="http://www.opel-gang-mühlbachtal.de""img src="http://1.2.3.9/bmi/img.webme.com/pic/o/opelgang-muehlbachtal/banner.gif"/>
Beitrag04.07.2010 um 20:28 (UTC)    
Titel:

mach es doch einfacher

erstell doch eine neue seite und füge dort die banner ein ...verlinken ...und fertig

weiss ja nicht ob es dir reicht oder ob du extra die klicks sehen musst welche seite wie oft angesehen wurde

LG Grit
______________
MfG Grit

Beitrag04.07.2010 um 20:28 (UTC)    
Titel: Re: Linkbanner code verbessern

opelgang-muehlbachtal hat Folgendes geschrieben:
Guten Abend,

hab heute versucht mal ein Code Zusammenstellen und zwar wollte ich, mit Extras Linkliste ein Banner einfügen und man sollte wenn man das bild klickt auf die seite kommen können!!!

Bitte um hilfe

hier mal mein versuch

Code:
<img class="" height="50" width="400" border="0" alt=""a href="http://www.opel-gang-mühlbachtal.de""img src="http://1.2.3.9/bmi/img.webme.com/pic/o/opelgang-muehlbachtal/banner.gif"/>


Hey,
leider ist dieser Code komplett fehlerhaft.

Zitat:
<a href="http://www.opel-gang-mühlbachtal.de"><img src="img.webme.com/pic/o/opelgang-muehlbachtal/banner.gif" width="600" height="80" /></a>


Das ist richtig. Außerdem habe ich ein paar überflüssige Attribute entfernt.

Mfg
GamingParadise
Beitrag04.07.2010 um 20:44 (UTC)    
Titel:

super dankeswchön funktioniert gut, was muss ich jetzt noch dortn einfügen der link in nem neuen fenster öffnet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de