Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag15.07.2010 um 15:59 (UTC)    
Titel: [erledigt]Bilder werden nicht gelöscht

Hallo, weiss jemand woran es liegt, das auch nach Stunden noch schon längst gelöschte Bilder angezeigt werden.

Hat der Server schon wieder oder immer noch ein Problem Question
______________
MfG aus Klein Paris-vereinzelte Rechtschreibfehler sind Special Effects meiner Tastatur


Zuletzt bearbeitet von klein-paris am 16.07.2010, 09:38, insgesamt einmal bearbeitet
Beitrag15.07.2010 um 16:04 (UTC)    
Titel:

Also
Ich hab kein Problem
Versuch mal dein Tab zu schließen und noch mal die aufzurufen (also webme)
Manchmal kommt da ein FCK editor, was heißt das du nix machen kannst.
Oder bei dir ist ein Fehler aufgetreten, was du den Support melden solltest
______________
Beitrag15.07.2010 um 16:06 (UTC)    
Titel:

ne das kann es nicht sein, alles gemacht
______________
MfG aus Klein Paris-vereinzelte Rechtschreibfehler sind Special Effects meiner Tastatur
Beitrag15.07.2010 um 16:08 (UTC)    
Titel:

Ich würd dir empfehlen, frag den Support
______________
Beitrag15.07.2010 um 16:25 (UTC)    
Titel:

nicht gleich den support bombadieren.

wo befinden sich die bilder? bei deinen allgemeinen bildern oder auf den seiten?

auf einer seite kann es trotzdem erhalten bleiben, wenn es aus den bilderordner gelöscht wurde.

lösche mal deine cookies und logge dich neu ein. ansonsten warte erstmal bis morgen. vielleicht sind sie dann weg.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag15.07.2010 um 16:37 (UTC)    
Titel:

ich habe es aus der Biderverwaltung gelöscht aber auf der Seite ist es immer noch
______________
MfG aus Klein Paris-vereinzelte Rechtschreibfehler sind Special Effects meiner Tastatur
Beitrag15.07.2010 um 16:38 (UTC)    
Titel:

dachte ich mir fast. lösche die bilder aus den seiten zusätzlich raus.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag15.07.2010 um 16:40 (UTC)    
Titel:

hab ich jetzt auch gemacht, so und jetzt neu hochgeladen, da zeigt er immer noch das alte Bild an, muss ich jetzt meine Bilder alle umbenennen - BOAH
z.B. wird dieses Banner hier noch angezeigt, ist seit Stunden gelöscht-es nervt
______________
MfG aus Klein Paris-vereinzelte Rechtschreibfehler sind Special Effects meiner Tastatur


Zuletzt bearbeitet von klein-paris am 15.07.2010, 17:44, insgesamt einmal bearbeitet
Beitrag15.07.2010 um 16:55 (UTC)    
Titel:

das bild in der signatur ist weg. nur ein rotes kreuz zu sehen.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag15.07.2010 um 16:59 (UTC)    
Titel:

woran kann es dann noch liegen, dass es bei mir immer noch angezeigt wird, Cookies, Chache, Temps alles gelöscht
______________
MfG aus Klein Paris-vereinzelte Rechtschreibfehler sind Special Effects meiner Tastatur
Beitrag15.07.2010 um 17:00 (UTC)    
Titel:

Beitrag15.07.2010 um 17:05 (UTC)    
Titel:

jo gut, dann mach ich das mal eben

WIRD IMMER NOCH BEI MIR ANGEZEIGT-SCH...

was kann das sein?
______________
MfG aus Klein Paris-vereinzelte Rechtschreibfehler sind Special Effects meiner Tastatur


Zuletzt bearbeitet von klein-paris am 15.07.2010, 18:14, insgesamt 2-mal bearbeitet
Beitrag15.07.2010 um 17:19 (UTC)    
Titel:

hallo??

wäre dankbar für Tipps von den Profis, ich komme hier nicht weiter
______________
MfG aus Klein Paris-vereinzelte Rechtschreibfehler sind Special Effects meiner Tastatur
Beitrag15.07.2010 um 17:21 (UTC)    
Titel:

wie gesagt, dein signaturbild und auch das bild im intro ist weg.

es liegt wohl an dir.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag15.07.2010 um 17:41 (UTC)    
Titel:

also ich hab jetzt noch mal geschaut, im IE wird meine komplette Website nicht angezeigt, außer dem Intro den nutze ich nie und im FF hab ich alte Ansichten, kann das an der Domainumstellung liegen-war am Montag aber da ging alles noch, was mach ich denn jetzt Question Rolling Eyes
______________
MfG aus Klein Paris-vereinzelte Rechtschreibfehler sind Special Effects meiner Tastatur


Zuletzt bearbeitet von klein-paris am 15.07.2010, 18:53, insgesamt einmal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de