Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag05.11.2006 um 20:01 (UTC)    
Titel: [erledigt] Im Intro Kein HTML möglich??

Hi.. mir ist aufgefallen das im Intro kein html möglich ist.. oder liege ich da falsch?.. würde mich auf eine antwort freuen.. danke !

RECORD.de.tl
Beitrag05.11.2006 um 20:06 (UTC)    
Titel:

Hallo,

Na klar kann man Html-codes ins intro einfügen!!!
Wink Laughing

mfg the-gamers
______________
[img:ff7cf27da3]http://img387.imageshack.us/img387/2850/thegamerskopiesq8.jpg[/img:ff7cf27da3]
Beitrag05.11.2006 um 20:36 (UTC)    
Titel:

hmm.. bei mir gehts leider nisch.. Sad
Beitrag05.11.2006 um 20:37 (UTC)    
Titel:

Du musst vorher in den Einstellungen "Den HTML-Editor anzeigen:" auf "Nein" setzen, dann kannst Du da mit Quelltext arbeiten.
Beitrag08.11.2006 um 21:22 (UTC)    
Titel:

hm... also html editor ist aus.

dann hab ich unter extras intro... da ganze in den ersten kasten eingefügt.

nun hab ich als intro nur nen weißes feld.. . siehe: http://www.waldemar01.de.tl

hier der code:

<OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
codebase="http://active.macromedia.com/flash2/cabs/swflash.cab#version=4,0,0,0"
ID=Untitled WIDTH=550 HEIGHT=400>
<PARAM NAME=movie VALUE="export.swf">
<PARAM NAME=quality VALUE=high>
<PARAM NAME=bgcolor VALUE=#FFFFFF>
<EMBED src="export.swf" quality=high bgcolor=#FFFFFF
WIDTH=550 HEIGHT=400 TYPE="application/x-shockwave-flash"
PLUGINSPAGE="http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash">
</EMBED>
</OBJECT>
Beitrag08.11.2006 um 21:53 (UTC)    
Titel:

Hi noma,
Is das hier jetzt schon erledigt oda nich??
Naja wenn nich dann schau ma hier:
http://www.homepage-baukasten.de/forum/viewtopic.php?p=46674#46674

mfg the-gamers
______________
[img:ff7cf27da3]http://img387.imageshack.us/img387/2850/thegamerskopiesq8.jpg[/img:ff7cf27da3]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de