Suche im Forum:
Suchen


Autor Nachricht
Beitrag07.11.2006 um 09:57 (UTC)    
Titel: [erledigt] Klick in der Navi direkt zu ner anderen Page???

Hallo,

wie kann ich in der Navigation einen Link direkt zu einer anderen Seite machen???

Danke für eure Hilfe schon mal im Voraus!

mfg
______________

http://www..ipod-kostenlos.com

Beitrag07.11.2006 um 10:15 (UTC)    
Titel:

Einen direktlink in der navi schreibst du so:
Code:
<a target=_blank href=http://www.adresse.de>Seitenname</a>

______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag07.11.2006 um 10:29 (UTC)    
Titel:

DANKE
______________

http://www..ipod-kostenlos.com

Beitrag07.11.2006 um 12:52 (UTC)    
Titel:

Kein problem ...
und wichtig ist keine"" im code zu verwenden Wink
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag07.11.2006 um 14:40 (UTC)    
Titel:

Darf ich mal fragen warum man keine """
im Code verwenden darf???

Ich mach das nämlich so Confused
Beitrag07.11.2006 um 16:51 (UTC)    
Titel:

Im Code in dem mittleren Teil geht das ohne Probleme. Aber wenn du HTML in den Titeln benutzt, dann können "" manchmal zu Problemen führen.
Deswegen: Im Inhaltsfenster gerne mit "" (halte ich auch für richtig), im Titelfeld ohne "" Wink
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag07.11.2006 um 16:58 (UTC)    
Titel:

und was sind das dann für Probleme
die da auftreten können?

Ich glaube ich hab das in den Titeln so gemacht...
Beitrag07.11.2006 um 17:02 (UTC)    
Titel:

Bei einigen Designs werden die nicht akzeptiert und heraus kommt eine 404-Seite Wink
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag07.11.2006 um 17:11 (UTC)    
Titel:

Achso,...na bei mir scheint es ja
zu funktionieren Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de