Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.06.2006 um 17:41 (UTC)    
Titel: Problem beim Bilder hochladen

Habe Probleme beim Bilder hochladen. Einige haben funktioniert, bei ganz vielen bekomme ich aber statt des Bildes nur ein rotes Kreuz zu sehen. Die Bilder sind JPG-Dateien und zwischen 25 und 75 KB groß. Habe die Bilder vorher in Mirosoft Paint bearbeitet (also verkleinert). kann mir jemand helfen?!
Beitrag25.06.2006 um 20:12 (UTC)    
Titel:

das problem habe ich bei manchen bildern leider auch Sad ich will bilder von freunden reinstellen aber sie wollen einfach nciht Sad
Beitrag26.06.2006 um 09:32 (UTC)    
Titel:

Versuchst es mal so und macht das häckchen "Bilder verkleinern" weg das ist das hauptprobleme
Beitrag26.06.2006 um 10:03 (UTC)    
Titel:

Welche Bilder sind das, also auf welchen Seiten finde ich die?
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag26.06.2006 um 15:33 (UTC)    
Titel:

naja ich mach sie dann gar nicht erst auf eine seite drauf weil man ja eh nix seiht Wink
Beitrag26.06.2006 um 16:11 (UTC)    
Titel:

ich hab des problem auch aber nur wen ich die bilder umbenenne an was kann das ligen
Beitrag26.06.2006 um 16:15 (UTC)    
Titel:

hast du auf deinem rechner bekannt dateiendungen anzeigen aus? wenn nicht mußt du darauf achten das hinten immer das jpg steht.und ohne leerzeichen den dateinamen
Beitrag26.06.2006 um 16:18 (UTC)    
Titel:

wie schalt ich das an
Beitrag26.06.2006 um 16:21 (UTC)    
Titel:

in einem fenster auf deinem rechner extras- ordneroptionen-ansicht-erweiterungen bei bekannte dateitypen ausblenden.da ein häkchen machen.ansonsten darauf achten das hinten immer das jpg steht
Beitrag26.06.2006 um 16:32 (UTC)    
Titel:

ich hab mal son bild jetzt reingemacht... bei freunde is es "zu sehn"
Beitrag26.06.2006 um 16:43 (UTC)    
Titel:

danke annasherzop
Beitrag26.06.2006 um 17:03 (UTC)    
Titel:

kein problem
Beitrag27.06.2006 um 17:31 (UTC)    
Titel:

hab`s jetzt hinbekommen Very Happy lag anscheinend nicht nur an den Leerzeichen... Umlaute in den Dateinamen funktionieren auch nicht. Vielen Dank euch allen für die Hilfe!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de