Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag15.11.2010 um 06:03 (UTC)    
Titel: Galerie ->

Ich versuche nun schon seit Samstag eine Galerie auf meiner Homepage einzufügen es kommt aber ständig folgende Fehlermeldung wenn ich auf Neues Album klicke....

Die Galerie ist für wenige Minuten deaktiviert, wir führen gerade Wartungsarbeiten durch!


Ist das bei euch auch so ?
Kann man vllt. jemand ein üpaar Tipps geben was ich da machen kann.

schonmal vielen dank =)
vg katja
Beitrag15.11.2010 um 07:35 (UTC)    
Titel: Die Galerie ist für wenige Minuten deaktiviert, wir führen g

Die Galerie ist für wenige Minuten deaktiviert, wir führen gerade Wartungsarbeiten durch!

The gallery is disabled for some minutes!

JAU wenige minuten ....TAGE und heute auch wieder BLEH !

ich fummel auch schon seit tagen rum und nix funltioniert
ich habe aber noch mehr probleme ..
wenn ich die schrift farbe ändern will geht das nur BEDINGT .......
manche sätze bleiben einfach schwarz um manche nehmen die neue farbe an Sad
ich ärger mich schon die ganze woche rum Sad
Beitrag15.11.2010 um 09:08 (UTC)    
Titel:

ich möchte auch zusätzliche bilder hochladen,das geht bei mir auch nicht. das fängt ja gut an. Question
______________
Grüsse von der Schlei

Paul

www.viremotoren.de
Beitrag15.11.2010 um 16:43 (UTC)    
Titel:

Hallo,

das hängt damit zusammen, dass der Upload-Server momentan deaktiviert ist.

Hier der aktuelle Stand zu den Wartungsarbeiten.

http://www.homepage-baukasten.de/forum/viewtopic.php?t=125153


Gruß Achim
Beitrag15.11.2010 um 17:09 (UTC)    
Titel:

okay vielen dank !


@bolzanosharks: Das Problem mit der Schriftfabr eund auch der Größe hab ich auch manchmal da hilft echt nur Geduld zu haben =)
Beitrag17.11.2010 um 13:50 (UTC)    
Titel:

ich glaube, dass das am Seiteneditor liegt.
Deshalb bearbeite ich die Texte im Quellcode.

Gruß Achim
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de