Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag10.11.2006 um 15:18 (UTC)    
Titel: [erledigt] Bannerproblem

Hallo, ich bin es wieder. Ich habe ein Bannerproblem, also: Ich habe heute, mir einen Banner erstellt und diesen + Code auf meine HP getan. Doch wenn ich selber auf die HP gehe, sehe ich nur den Code, nicht den Banner. Könnt ihr mir Weiterhelfen? Ich nutze FireFox, hab es aber auch schon mit dem InternetExplorer versucht, wird bei euch der Banner angezeigt? Hier mein Banner, auf meiner Seite: http://www.torekk.de.tl/Partner.htm
______________
Wer brauch schon eine Signatur? Echt, wozu brauch man sowas? Tja aber ich will jetzt hier nicht ewiglange Antworten reinschreiben, nur noch ein Link zu meiner HP: http://www.torekk.de.tl
Beitrag10.11.2006 um 15:33 (UTC)    
Titel:

Sehe den Banner und darunter den Code.
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag10.11.2006 um 16:17 (UTC)    
Titel:

Kann mir dann mal jemand sagen, warum bei mir der Banner nicht angezeigt wird?
______________
Wer brauch schon eine Signatur? Echt, wozu brauch man sowas? Tja aber ich will jetzt hier nicht ewiglange Antworten reinschreiben, nur noch ein Link zu meiner HP: http://www.torekk.de.tl
Beitrag11.11.2006 um 22:15 (UTC)    
Titel:

Hallo,

bei einigen half die Taste F5 auf der Tastatur.
Dann wird Deine Homepage aktuell aus dem Internet geladen,
und nicht die gespeicherte Homepage-Seite aus dem "Cache" deines Rechners Wink
______________
Fragen bitte an http://find-templates.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de