Suche im Forum:
Suchen


Autor Nachricht
Beitrag05.01.2011 um 16:16 (UTC)    
Titel: Was mach ich falsch?????

Hallo,
hab mal wieder eine Frage:
und zwar wollte ich ein Link einer Freundin in meiner Webseite verlinken.... geht aber nicht. WARUM ??????? Liegt es evt. daran, das sie in Österreich wohnt????
WAS MACH ICH FALSCH?????

Liebe Grüße
Gaby
Beitrag05.01.2011 um 16:24 (UTC)    
Titel:

was hast du denn gemacht? oben im editor ist ein symbol um einen text zu verlinken also:

text auf seite schreiben
den text markierne
den button im editor drücken
linkdaten eingeben
fertig
Beitrag05.01.2011 um 17:27 (UTC)    
Titel:

Text:
Code:
<a href="link.de">Hier der TExt</a>

Bild:
Code:
<a href="link,de"><img src="linkpfad.bmp"></a>

______________
http://mogolu.com
Be a friend!
kellerleben.blogspot.com/
Programmierblog
Grundkenntnisee:
Ajax,JavaSript,C#,C++,VisualBasic,Ruby,
Sehr gute Kenntnisse:
BlitzBasic,BlitzPlus,PHP,MySQL,HTML,CSS,
Beitrag06.01.2011 um 14:33 (UTC)    
Titel:

Danke für euere Antwort.
Aber leider versteh ich es nicht so richtig. Wo muß ich anklicken, um auf den editor zu kommen?
Wenn ich auf die Seite vom Link gehe, geht doch nichts. Wo kann ich den Link meiner Freundin reichschreiben? Hab es mal versucht und er wird auch angezeigt. Aber wenn ich den LIng anklicke , komme ich nicht zu ihrer Homepage sonder mir wird immer ERROR angezeigt.
Könnt ihr mir das nicht nochmal genau erklären( so für DOOFE oder für Blonde???????)

Danke im Vorraus
Gaby
Beitrag06.01.2011 um 15:00 (UTC)    
Titel:

Hallo Gabi!

Wenn jemand "Editor" schreibt, ist Eingabefeld bei "Eigene Seiten editieren" gemeint.
Wenn du einen Text verlinkst, klickst du ja auf das "Erdsymbol". Dann kommt so ein kleines Fenster und du musst noch den Link eingeben.
http:// ist schon vorgegeben. Du musst dann nur noch zum Beispiel gabriele-bieber.de.tl reinschreiben. Dann wäre das der Link zu deiner Homepage.
Also so: http://gabriele-bieber.de.tl
Wenn du jetzt aber zumbeispiel auf die Seite Umfragen verlinken möchtest, musst du nur noch /Umfragen.htm anhängen. Also dann siehts so aus: http://gabriele-bieber.de.tl/Umfragen.htm.
Vorraussetzung: Die Seite "Umfragen" muss gegeben sein. Die Seite muss also vorhanden sein!

Lg, Osterholzer
______________
Leben heißt nicht zu warten, bis der Sturm vorüberzieht, sondern zu lernen, im Regen zu tanzen!
Beitrag06.01.2011 um 15:21 (UTC)    
Titel:

Hallo holz-osterholzer,
danke für deine Antwort. Aber ich habe schon ein paarmal den Link eingegeben und er wurde auch angenommen und auch auf meiner Homepage gezeigt. Wenn ich aber von meiner Homepage diesen Link anklicke, kommt immer ERROR. Obwohl der Link angenommen wurde.
Oder muß ich bei Österreich noch was anderes mit eingeben Embarassed ???
Ich habe ja noch einen anderen Link mit eingegeben, der wird ja auch angezeigt und bei dem kommt man auch rein. Also, vom Prinzip her kann ich es ja..... aber nur bei dem einem.
Liebe Grüße
Gaby
Beitrag06.01.2011 um 15:24 (UTC)    
Titel:

gib den nochmal ein und zeig e smir dann mal wie soll man helfen wenn man es nicht nachvollziehen kann?

die links bei der seite "links" gehen bei mir alle
Beitrag06.01.2011 um 20:25 (UTC)    
Titel:

Hallo,
also, ich will mal versuchen, es zu beschreiben:
erst gehe ich auf die linke seite zu : eigene Seiten editieren
dann klicke ich die Linkliste an, dann Links editieren , dann steht da ja, man kann einen Link und eine Webseite eingeben. So, wenn ich es dann fertig habe klicke ich auf Link hinzufügen und fertig ist. Aber denkste, der Link funktioniert aber nicht. Wenn ich den dann anklicke, kommt immer Error.
Ich hoffe es diesmal meine Schritte besser beschrieben zu haben und hoffe, ihr könnt erkennen ,welchen Fehler ich mache.

Liebe Grüße
Gaby
Beitrag06.01.2011 um 20:29 (UTC)    
Titel:

wie heißt der link genau? stell ihn doch mal in die linkliste welcher dort ist es dann?
Beitrag07.01.2011 um 09:57 (UTC)    
Titel:

Hallo game-shop news,

das ist der LInk, der bei mir nicht geht:

http://meine-kunst.npage.at

Liebe Grüße
Gaby
Beitrag07.01.2011 um 09:59 (UTC)    
Titel:

füg den doch mal bitte so bei der linkliste ein damit ich es auf deiner seite sehen kann
Beitrag07.01.2011 um 10:11 (UTC)    
Titel:

Hallo,
den hab ich schon eingefügt. Es ist der zweite.
Klick den mal an, dann kommt nur ERROR.

Gruß
Gaby
Beitrag07.01.2011 um 10:39 (UTC)    
Titel:

beide links gehen bei mir

der 2. link führt mich zu http://www.acryl-galerie.at/

lösch mal cache udn temp vom browser (zb mit dme ccleaner von piriform.com) und starte den browser neu

hast du es auch auf deiner seite angeklickt?
Beitrag07.01.2011 um 15:49 (UTC)    
Titel:

gabriele-bieber hat Folgendes geschrieben:
Hallo,
den hab ich schon eingefügt. Es ist der zweite.
Klick den mal an, dann kommt nur ERROR.

Gruß
Gaby


Hi,
mmhh auch bei mir scheint alles zu funktionieren...

Welchen Browser und Betriebssystem verwendest Du denn?
Könntest Du sagen, welche Fehlermeldung kommt?

Grüße
Andreas
______________
Mit freundlichen Grüßen!
Beitrag11.01.2011 um 21:15 (UTC)    
Titel:

Hallo,
hatte in den letzten Tagen leider keine Zeit zum antworten.
Also, mein Browser ist Internetexplorer und mein Betriebssystem ist Windows XP. Leider klappt es immer noch nicht.
Hoffe, du kannst mir helfen.

Liebe Grüße
Gaby
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de