Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag09.01.2011 um 00:26 (UTC)    
Titel: Homepage ist seit Serverfehlern langsam!

Liebe Community,

ich habe, seitdem es wieder mal ein paar "Datenbankserver" Probleme gab etwas enorm belastendes festgestellt.

Bei meinem Account "Lexter-Radio":

Arrow Seiteneditor braucht 2 Minuten bis er sich öffnet.
Arrow Homepage braucht enorm lang, bis sie sich öffnet.
Arrow Startseite vom Login braucht knappe 2 Minuten, bis sie geladen ist.

Nun habe ich schon überprüft, ob es vielleicht an meiner Verbindung vom Internet liegt, aber FAIL!!

Bei meinem Account "Kathi-Wessel":

Arrow Seiteneditor in 3 Sekunden da.
Arrow Homepage ist mega schnell geladen.
Arrow Startseite braucht maximal 5 Sekunden, bis sie geladen ist.

Ich habe meine Homepage auch schon getestet, ob es Dateien wie Bilder oder ähnliches gibt, was die HP lahm legt! Aber es findet nichts ..!

Ich bitte darum den Fehler so schnell wie möglich zu beheben, sonst sehe ich für meinen Release am Montag den 10.01.11 Schwarz!! Noch kein Inhalt ist auf der Seite, und ich möchte gerne anfangen, diesen hinzuzufügen, geht aber nicht wenn der Seiteneditor bei jeder einzelnen Seite so langsam ist!

Mit freundlichen Grüßen
Nicolas
Beitrag09.01.2011 um 00:39 (UTC)    
Titel:

Dazu gibts schon einen Thread unter "Langsamer Seitenaufbau"
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de