Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag12.11.2006 um 07:11 (UTC)    
Titel: [erledigt] Seiten editieren funtioniert nicht

hi leute.
habe soeben verzweifelt versucht, einige seiten neu zu editieren. jedoch kann ich weder ein bild, noch meine texte einsetzen. hierfür sind weder textmarken, vorhanden, nur am anfang erscheinen sie ganz kurz, und bilder einfügen reagiert gar nicht. was kann ich tun ? benutze AOL 9.0

gruss S. E.
Beitrag12.11.2006 um 07:57 (UTC)    
Titel:

Versuche mal das Ganze mit dem Internet Explorer oder dem Mozilla Firefox zu machen.
Beitrag12.11.2006 um 09:06 (UTC)    
Titel:

tsgfrauenfussball hat Folgendes geschrieben:
Versuche mal das Ganze mit dem Internet Explorer oder dem Mozilla Firefox zu machen.
Beitrag14.11.2006 um 12:08 (UTC)    
Titel:

danke, hat geklappt.
Beitrag14.11.2006 um 13:37 (UTC)    
Titel:

benutze den Internet explorer und trotzdem geht es nicht
Beitrag14.11.2006 um 14:28 (UTC)    
Titel:

wenn Seite editieren mit IE nicht geht :

- lösche Cookies und Dateien im Browser-Fenster (oben unter Extras / Internetoptionen)
- wenn Bild einfügen oder verlinken sich kein fenster öffnet : Popup-Blocker deaktivieren
______________
Fragen bitte an http://find-templates.de.tl
Beitrag17.11.2006 um 13:11 (UTC)    
Titel:

also habe jetzt alles der reihe nach erledigt. benutze den IE, popup sind frei, trotzdem geht nichts. keine Chance, irgendein bild einzusetzen. was ist da los ? danke für eure hilfe.
Beitrag17.11.2006 um 14:52 (UTC)    
Titel:

Geht es jetzt nur noch um die Bilder?
Texte gehen jetzt beim IE?

Wir hatten ein Problem mit den Bildern, welches jetzt aber behoben ist.

Bitte um Rückmeldung.
Beitrag18.11.2006 um 14:31 (UTC)    
Titel:

also bei mir funktioniert beides nicht...
was kann ich da machen?
ich weiß nämlich nicht wie man das mit den cookies macht...
bin da etwas ahnungslos...
Beitrag18.11.2006 um 17:43 (UTC)    
Titel: GENAU

bei mir ist gleiche scheiss!
Beitrag18.11.2006 um 18:44 (UTC)    
Titel:

Hallo :

Beim Internet-Explorer :
gehe oben auf "Extras" , dann auf "Internetoptionen".
Dort Cookies UND Dateien löschen.
Das sollte man übrigens regelmässig !

Bei Mozilla
Gehe oben auf "Extras", dann auf "Einstellungen"
Dort Cookies UND den Cache löschen.
Sollte man regelmässig machen.
______________
Fragen bitte an http://find-templates.de.tl
Beitrag18.11.2006 um 18:54 (UTC)    
Titel:

funzt immer noch net Sad
Beitrag19.11.2006 um 12:36 (UTC)    
Titel:

Hast du denn den Adobe Flash Player installiert? Eventuell gibt es externe Programme, die Popups blocken? Die müssen deaktiviert werden für den Homepage-Baukasten. Vor allem Norton Internet Security ist für seine Probleme bekannt.
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de