Suche im Forum:
Suchen


Autor Nachricht
Beitrag09.04.2011 um 16:13 (UTC)    
Titel: keine benachrichtigung über neue Nachricht

Halo,
obwohl "benachrichigung" aktive ist bekomme ich keine bescheid über neu eingegangene Nachricht. Woran kann es liegen?

Sprich, ich muß immer bei Homepage-Baukasten" schauen ob Nachricht über formular gekommen ist.

Gruß
Tasci
Beitrag12.04.2011 um 19:23 (UTC)    
Titel:

Beitrag12.04.2011 um 20:22 (UTC)    
Titel: Re: keine benachrichtigung über neue Nachricht

hausmeisterservice-ct hat Folgendes geschrieben:
Halo,
obwohl "benachrichigung" aktive ist bekomme ich keine bescheid über neu eingegangene Nachricht. Woran kann es liegen?

Sprich, ich muß immer bei Homepage-Baukasten" schauen ob Nachricht über formular gekommen ist.

Gruß
Tasci


Hi Tasci,
meinst du über deine E-Mail Adresse oder die orange Hinweisnachricht im HPBK, die du bei einer eingegangenen Nachricht bekommst?

Grüße
Andreas
______________
Mit freundlichen Grüßen!
Beitrag12.04.2011 um 21:14 (UTC)    
Titel: Re: keine benachrichtigung über neue Nachricht

Hi Tasci,
meinst du über deine E-Mail Adresse oder die orange Hinweisnachricht im HPBK, die du bei einer eingegangenen Nachricht bekommst?

Grüße
Andreas[/quote]

nein, ich spreche von benachrichtigung an eigentliche emailadresse über eingegangene nachricht bei homepage-baukasten. sprich über kontakt formular
Beitrag13.04.2011 um 15:03 (UTC)    
Titel:

dieselbe Frage hab ich eben auch gestellt zu GB einträgen - ich bekomme auch keine Benachrichtigung per Email, obwohl angeklickt ....
Beitrag13.04.2011 um 16:58 (UTC)    
Titel:

Hi Leute,
unter Einstellungen ist bei auch aber kein Häckchen gesetzt bei:
"Bei neuen Nachrichten NICHT via Mail benachrichtigen." ?

Wenn nicht, welchen Mail-Anbieter habt ihr und ist im Spamordner ist auch nichts gelandet?

Grüße
Andreas
______________
Mit freundlichen Grüßen!
Beitrag14.04.2011 um 19:32 (UTC)    
Titel:

oh Andreas - Danke - eine Antwort *freu*

also ich hab das Häkchen hier gesetzt :

E-Mail-Benachrichtigung senden bei neuem Eintrag?

und nach deinem Hinweis hab ich sie tatsächlich im Spam Ordner entdeckt ....da hab ich gar nicht gesucht, die kamen anfangs immer im normalen E Mail Eingang .... wie kann ich das wieder ändern ? Anbieter ist googlemail.

LG Chifreund


Zuletzt bearbeitet von chihuahuas-kleinepfoten am 14.04.2011, 20:33, insgesamt einmal bearbeitet
Beitrag14.04.2011 um 19:37 (UTC)    
Titel:

chihuahuas-kleinepfoten hat Folgendes geschrieben:
oh Andreas - Danke - eine Antwort *freu*

also ich hab das Häkchen hier gesetzt :

E-Mail-Benachrichtigung senden bei neuem Eintrag?

und nach deinem Hinweis hab ich sie tatsächlich im Spam Ordner entdeckt ....da hab ich gar nicht gesucht, die kamen anfangs immer im normalen E Mail Eingang .... wie kann ich das wieder ändern ? Anbieter ist googlemail.

LG Chifreund


Hi,
echt cool, dass es geklappt hat. Wink

Mmhh entweder wurde mal aus versehen was als Spam markiert, oder googlemail sieht die Mail durch seinen Filter als Spam an...

Da müsstest du evtl. versuchen, die Mail mit einem Button "Nicht als Spam behandeln" , wieder als normal zu kennzeichnen. Hatte so genau das selbe Problem mit GMX. Wink

@ hausmeisterservice-ct.de.tl: Funktionierts bei dir?

Grüße
Andreas
______________
Mit freundlichen Grüßen!


Zuletzt bearbeitet von muepfe-radio am 14.04.2011, 20:38, insgesamt einmal bearbeitet
Beitrag15.04.2011 um 09:47 (UTC)    
Titel:

muepfe-radio hat Folgendes geschrieben:
Hi Leute,
unter Einstellungen ist bei auch aber kein Häckchen gesetzt bei:
"Bei neuen Nachrichten NICHT via Mail benachrichtigen." ?

Wenn nicht, welchen Mail-Anbieter habt ihr und ist im Spamordner ist auch nichts gelandet?

Grüße
Andreas


Es liegt nicht an Mail-Anbieter.
Es hat voher auch funktioniert nur seit etwa mitte Februar nicht mehr.
Angefangen hat es seit dem im Februar die Homepages teilweise verschwunden .

Ich verstehe sowieso nicht wieso bei "Homepage-Baukasten" ständig irgendwelche Probleme auftauchen. In Februar sind von mir auch mühevoll erstellte 4 Seiten verschwunden.

Ich glaube ich sollte mal die Provider wechseln.
Beitrag15.04.2011 um 15:03 (UTC)    
Titel:

]

Hi,
echt cool, dass es geklappt hat. Wink

Mmhh entweder wurde mal aus versehen was als Spam markiert, oder googlemail sieht die Mail durch seinen Filter als Spam an...

Da müsstest du evtl. versuchen, die Mail mit einem Button "Nicht als Spam behandeln" , wieder als normal zu kennzeichnen. Hatte so genau das selbe Problem mit GMX. Wink



Grüße
Andreas[/quote]

Danke - das werd ich machen !!! Very Happy
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de