Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag14.11.2006 um 15:53 (UTC)    
Titel: Aktivierungslink

Haben bisher noch keinen Aktivierungslink erhalten....Auch die mail an den support blieb ohne Antwort. Sad
Beitrag14.11.2006 um 16:10 (UTC)    
Titel:

Hallo, wan hast du die Mail geschrieben ?
______________
Fragen bitte an http://find-templates.de.tl
Beitrag14.11.2006 um 17:16 (UTC)    
Titel:

das war gegen 14Uhr.....habt ihr denn keine mail bekommen?
Beitrag14.11.2006 um 17:19 (UTC)    
Titel:

Achso, ok.
Diese Email die geht ja an den Administrator hier (der "Fritz").
Und der ist noch nicht Zuhaus Wink
Die sieht er aber dann aber nachher
______________
Fragen bitte an http://find-templates.de.tl
Beitrag15.11.2006 um 07:11 (UTC)    
Titel:

Bitte wie in der Registrierung als Hinweis angegeben eine kurze Email an support-de[-at-]webme.com schreiben von der Emailadresse aus, die du unter Einstellungen angegeben hattest Wink
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag15.11.2006 um 12:01 (UTC)    
Titel:

Das habe ich jetzt innerhalb von 24 Stunden zum vierten Mal gemacht....und einmal auch über eine andere mail addy...und bisher immer noch nicht den Link erhalten.
Beitrag18.11.2006 um 12:45 (UTC)    
Titel:

Hallo,
normalerweise erfolgt eine Antwort innerhalb von 24 Stunden. Es kann aber auch Ausnahmetage geben, wo man zum Emailsupport einfach nicht kommt und dann verschiebt sich das ganze etwas. Bitte daher um Rücksicht, dass wir hier keinen kostenlosen 24-Stunden-Support bieten können Wink
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de