Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag08.06.2011 um 18:46 (UTC)    
Titel: Youtube videos schwarz

Hallo,

Ich brauche hilfe. Wenn ich Youtube Videos angucken will wird der gesamte raum von dem Video Schwarz, also kein bild nur schwarz und auch kein Play button. was kann ich tun um dies weg zubekommen ????

MfG Julian
______________
Beitrag08.06.2011 um 18:51 (UTC)    
Titel:

die videos starte eh automatisch. es gibt nur unten ein play-button, wenn du vorher auf pause drückst.

dir fehlt vielleicht der adobe flashplayer. kann passieren, dass er nicht aktuell ist oder plötzlich verschwunden. das habe ich auch ab und zu. dann hilft nur neu installieren.

gruss gringo

http://get.adobe.com/de/flashplayer/
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell



Zuletzt bearbeitet von 6p-iceblue am 08.06.2011, 19:53, insgesamt 2-mal bearbeitet
Beitrag08.06.2011 um 18:57 (UTC)    
Titel:

6p-iceblue hat Folgendes geschrieben:
die videos starte eh automatisch. es gibt nur unten ein play-button, wenn du vorher auf pause drückst.

dir fehlt vielleicht der adobe flashplayer. kann passieren, dass er nicht aktuell ist oder plötzlich verschwunden. das habe ich auch ab und zu. dann hilft nur neu installieren.

gruss gringo

http://get.adobe.com/de/flashplayer/

Also ich hab jetzt das gedownloadet und installiert aba ist immer noch schwarz :-O Weiß auch nicht wieso..
______________
Beitrag08.06.2011 um 19:04 (UTC)    
Titel:

bei sämtlichen videos? nur nur ein bestimmtes? poste mal die url.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag08.06.2011 um 19:09 (UTC)    
Titel:

bei ALLEN Youtube Videos. Hier mal ein screenshot: http://www.abload.de/img/blackynaw.jpg
______________
Beitrag08.06.2011 um 19:12 (UTC)    
Titel:

seltsam, bei mir funktioniert das video jedenfalls. liegt dann irgendwie an deinem pc, programmen bzw. den einstellungen. schon mal einen anderen browser probiert?

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell



Zuletzt bearbeitet von 6p-iceblue am 08.06.2011, 20:13, insgesamt einmal bearbeitet
Beitrag08.06.2011 um 19:14 (UTC)    
Titel:

6p-iceblue hat Folgendes geschrieben:
seltsam, bei mir funktioniert das video jedenfalls. liegt dann irgendwie an deinem pc, programmen bzw. den einstellungen. schon mal einen anderen browser probiert?

gruss gringo

Danke! booar bin ich ein trottel xD ich bin so dumm und hab vergessen die seite zu aktualisierren! Sad Dankee! Wink
______________
Beitrag08.06.2011 um 19:16 (UTC)    
Titel:

Beitrag08.06.2011 um 19:37 (UTC)    
Titel:

-----closed-----
______________
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de