Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag04.09.2011 um 13:37 (UTC)    
Titel: Probleme beim Laden

Hallo, ich habe immer wieder Probleme beim Laden und aktualisieren auf der HP !!! Oft zeigt er "Zeitüberschreitung" an, oder das "Laderäd`chen" kreiselt ewig !!!!!! Was kann das sein ??
Beitrag28.10.2011 um 10:13 (UTC)    
Titel:

schlechte Internetverbindung?
Beitrag28.10.2011 um 10:44 (UTC)    
Titel:

Ich habe das gleiche Problem.

Zeit dem ich den Premium Account habe und ne .de Domain, brauch er ewig um die HP zuladen!!

Was ist das?
Beitrag28.10.2011 um 10:48 (UTC)    
Titel:

Durch die .de Domain bist du jetzt auf einem anderen Nameserver, der
vermutlich weiter weg ist. Ich weiß nicht ob webme ein eigenes
Nameservercenter hat, aber wenn dem so ist mag es weiter weg sein.
Beitrag28.10.2011 um 10:56 (UTC)    
Titel:

das heißt ich kann dagegen nichts machen?
Beitrag28.10.2011 um 10:58 (UTC)    
Titel:

@ sv-siedenbollentin: Nehm mal den counter raus dann lädt die auch schneller Wink
______________
Beitrag28.10.2011 um 11:15 (UTC)    
Titel:

danke, hab ich gemacht und ein neuen drinne, jetzt gehts wieder
Beitrag28.10.2011 um 14:01 (UTC)    
Titel:

Hallo,

danke für die Rückmeldung und danke an die Helfer.

- CLOSED -
______________
mfg
o-4-n

"If you’re incompetent, you can’t know you’re incompetent." - [David Dunning]

*** Die Suchfunktion ist KEINE tödliche Krankheit! ***

Eventplanung, Equipment, Zeltverleih, Catering
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de