Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.11.2006 um 08:59 (UTC)    
Titel: im IE ein X statt Fotos

wenn ich meine page über den Internet Explorer ansehe, sind viele Bilder/Fotos nur noch als X zu sehen....das ist seit gestern so.....was kann ich tun ???
Beitrag17.11.2006 um 09:19 (UTC)    
Titel:

So wie ich gehört habe, wurde der Server für die Bilder gewechselt.
Anscheinend gibt es dabei ein paar Probleme.

Ich würde mal ein wenig abwarten, ich denke das es in Arbeit ist, diese Probleme zu lösen.
Beitrag17.11.2006 um 09:31 (UTC)    
Titel:

supi...danke....

coole page...könnt ja mal gegen uns fussball spielen....www.tsv-wehden.de
Beitrag17.11.2006 um 10:59 (UTC)    
Titel:

Hallo,
eigentlich solltest Du Deine Bilder sehen.
Mache folgendes:
Lösche mal Cookies und Dateien im Browser,
oben unter "Extras" ----> dann Internetoptionen.
Danach rufe Deine Seite erneut auf.
Ich hatte das gleiche Problem gestern auch mit dem IE.
ich konnte nichtmal die Banner und Bilder im Forum sehen.

Gruss Wolle
______________
Fragen bitte an http://find-templates.de.tl
Beitrag18.11.2006 um 12:08 (UTC)    
Titel:

Müsste jetzt wieder gehen, falls es noch einzelne Probleme gibt, bitte Bescheid sagen, danke.
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de