Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag10.02.2012 um 11:15 (UTC)    
Titel: Unterseite nicht aufrufbar ..???

Liebes Team,
eine einzige Seite bei mir, Unterseite ANGEBOTE/HOCHZEITEN ist nicht aufrufbar.
Die Seite bleibt völlig leer - alle anderen Seiten gehen.

Was ist da passiert ?
Diese Seite ist sehr wichtig für mich Rolling Eyes

LG Conny


Zuletzt bearbeitet von cp-myway am 10.02.2012, 12:16, insgesamt einmal bearbeitet
Beitrag10.02.2012 um 11:25 (UTC)    
Titel:

Also bei mir funktionierts?
Beitrag10.02.2012 um 11:37 (UTC)    
Titel:

auch wenn Du es von außen, vom Web her, aufrufst ?
ANGEBOTE geht noch, HOCHZEITEN kommt bei mir nichts...

OK, Danke erstmal, dann versuche ich es in 1, 2 Stunden nochmal von einem anderen PC. Kann aber eigentlich nichts zu tun haben damit.
Komisch...

LG
Beitrag10.02.2012 um 11:49 (UTC)    
Titel:

Ich habe es mehrfach versucht jetzt, die Seite bleibt leer.

Beim Edieren ist ja alles da... das ist ja völlig unverständlich.
Kann jemand in die Source schauen, ob da was Komisches zu sehen ist?
Auch wenn ich eingelogged bin hier, und die Webseite aufrufe über den Link oben, dann bleibt die Hochzeitsseite auch leer, alle anderen gehen.
Mr. Green

LG
Beitrag10.02.2012 um 12:00 (UTC)    
Titel:

Ich habe es eben von jemand anderen testen lassen, da ist diese eine Seite auch leer beim Aufruf. Also total leer, kein Kopf, keine Banner, keine Kästchen, nichts... ! Alle anderen gehen.

Bitte, könnt Ihr mir einen Rat geben, was ich tun kann ?
LG Conny
Beitrag10.02.2012 um 12:02 (UTC)    
Titel:

Versuche einmal, den Text aus dem Editor kopieren, die Seite löschen, und dann eine neue Seite erstellen, und den Text wieder einfügen!
Beitrag10.02.2012 um 12:18 (UTC)    
Titel:

ok, das ging, habe ich nun gemacht...
Aber es macht mir Angst - wenn ich nicht verstehe, warum so etwas passiert...
Wäre mir lieber gewesen, wenn es nachvollziehbar gewesen wäre...

Komisches Gefühl läßt das zurück - aber Danke trotzdem !
LG Conny
Beitrag10.02.2012 um 12:21 (UTC)    
Titel:

Wahrscheinlich irgendwo ein Bug...wenns nur bei der einen Seite war, vielleicht hat da irgendwas nicht ganz hingehaut...freu mich dass ich dir helfen konnte Very Happy
Beitrag10.02.2012 um 16:50 (UTC)    
Titel:

Hallo,

ich vermute mal, es ist das gleiche Problem wie hier gewesen:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=135036

Danke jedenfalls für die Rückmeldung und an die Helfer.

- CLOSED -
______________
mfg
o-4-n

"If you’re incompetent, you can’t know you’re incompetent." - [David Dunning]

*** Die Suchfunktion ist KEINE tödliche Krankheit! ***

Eventplanung, Equipment, Zeltverleih, Catering
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de