Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag14.04.2012 um 16:38 (UTC)    
Titel: Website wird nicht aufgerufen!,

Hey com,
habe mir soeben Premium gekauft, und es wurde auch erfolgreich bestätigt,
und beim h.b. steht auch meine website mit der domain (www.flabbu.de).
aber wenn cih die website aufrufe, wird sie nicht angezeigt! also sie existiert mit der domain nicht! ich kann sie nur mit der de.tl domain aufrufen! bitte helft mir!
Beitrag14.04.2012 um 17:04 (UTC)    
Titel:

erstmal musst du warten, bis das geld dort eingegangen ist. dann dauert es noch 2-3 tage, bis die domain freigeschaltet ist.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag14.04.2012 um 17:21 (UTC)    
Titel:

ich habe bereits eine mail bekommen das erfolgreich bezahlt wurde und das pemium paket aktiviert wird!
Beitrag14.04.2012 um 17:46 (UTC)    
Titel:

Hallo!
Keine Angst, hier wird schon nicht abgezockt - zumindest ist mir bis jetzt noch kein Fall bekannt! Mr. Green

Es dauert wie Gringo (6p-iceblue) schon schrieb, ein bisschen, bis die Domain dann auch wirklich erreichbar ist.
Der Homepage-Baukasten hat dir jetzt das Premiumpaket freigeschaltet, du hast Zugriff auf alle "Premiumeinstellungen" hier.
Doch webme (Homepage-Baukasten) muss die Domain auch irgendwo her hohlen. Und bis die Domain von diesem anderen Anbieter auch freigeschaltet und online ist, kann es auch mal 2 bis 3 Tage dauern. In der Regel müsste es aber normalerweise schneller gehen.

Warte einfach mal ab! Razz

Lg, Loisi
______________
Leben heißt nicht zu warten, bis der Sturm vorüberzieht, sondern zu lernen, im Regen zu tanzen!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de