Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag01.08.2012 um 14:49 (UTC)    
Titel: Klitzekleines Problem

Hallo, immer wenn ich bei mir neue Seiten/Unterseiten erstelle, dann sehen die Online "Kursiv/Unterschrichen und Dick" aus, auch wenn ich alle Sachen ausklicke & dann speichere, sind sie immer noch so. Ist das ein Homepage Baukasten Fehler? :'(
Beitrag01.08.2012 um 14:52 (UTC)    
Titel:

Dieses Problem ist bekannt und an diesem wird gearbeitet. Siehe hier http://www.homepage-baukasten.de/forum/viewtopic.php?t=138347
______________
Gruß Pexxi
Beitrag01.08.2012 um 14:55 (UTC)    
Titel:

pexxi hat Folgendes geschrieben:
Dieses Problem ist bekannt und an diesem wird gearbeitet. Siehe hier http://www.homepage-baukasten.de/forum/viewtopic.php?t=138347


Ok, wann wird es denn wieder "normal" sein? :O
Beitrag01.08.2012 um 16:35 (UTC)    
Titel:

dazzling-selena hat Folgendes geschrieben:
pexxi hat Folgendes geschrieben:
Dieses Problem ist bekannt und an diesem wird gearbeitet. Siehe hier http://www.homepage-baukasten.de/forum/viewtopic.php?t=138347


Ok, wann wird es denn wieder "normal" sein? :O


Hallo,

das Problem sollte mittlerweile wieder behoben sein.

Du kannst unter "Eigene Seiten editieren" nun die kursiv geschriebene Unterseite anklicken, dann auf "Optionen anzeigen" klicken und die Haken bei "kursiv" etc. wegmachen & Speichern.
Dann sollte alles aussehen wie vorher Wink

Weitere Infos hier:
http://www.homepage-baukasten.de/forum/viewtopic.php?p=762529#762529

lg!
Ben
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de