Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag18.12.2012 um 13:51 (UTC)    
Titel: Kommentarfunktion geht nicht mehr

Hallo )

Ich hatte auf zwei meiner Seiten eine Kommentarfunktion, die wird seit heute mittag nicht mehr angezeigt,obwohl ich nichts an den Einstellungen geändert habe.
Habe nur ich das Problem oder betrifft es noch andere?

Auf diesen zwei Seiten hatte ich die Funktion aktiviert:
http://icq-pool-challenge.de.tl/-ar--NEWS_TERMINE--ar-.htm
http://icq-pool-challenge.de.tl/R.ue.ckblick_Review-2012.htm

LG GZ


Zuletzt bearbeitet von icq-pool-challenge am 18.12.2012, 15:00, insgesamt einmal bearbeitet
Beitrag18.12.2012 um 15:03 (UTC)    
Titel: Re: Kommentarfunktion geht nicht mehr

icq-pool-challenge hat Folgendes geschrieben:
Hallo )

Ich hatte auf zwei meiner Seiten eine Kommentarfunktion, die wird seit heute mittag nicht mehr angezeigt,obwohl ich nichts an den Einstellungen geändert habe.
Habe nur ich das Problem oder betrifft es noch andere?

Auf diesen zwei Seiten hatte ich die Funktion aktiviert:
http://icq-pool-challenge.de.tl/-ar--NEWS_TERMINE--ar-.htm
http://icq-pool-challenge.de.tl/R.ue.ckblick_Review-2012.htm

LG GZ


Hallo GZ,

der Bug hing mit dem neuen Design zusammen, da haben wir an einigen Stellen ein bisschen was umgebaut.

Der Fehler ist mittlerweile wieder behoben, die Kommentarfunktion sollte so laufen wie gewohnt.

Sorry für die Umstände!

Viele Grüße!
Ben
______________
Geschäftsführer der webme GmbH. Support-Anfragen bitte an hilfe@homepage-baukasten.de senden.
Beitrag18.12.2012 um 15:13 (UTC)    
Titel: Re: Kommentarfunktion geht nicht mehr

BLochmann hat Folgendes geschrieben:
icq-pool-challenge hat Folgendes geschrieben:
Hallo )

Ich hatte auf zwei meiner Seiten eine Kommentarfunktion, die wird seit heute mittag nicht mehr angezeigt,obwohl ich nichts an den Einstellungen geändert habe.
Habe nur ich das Problem oder betrifft es noch andere?

Auf diesen zwei Seiten hatte ich die Funktion aktiviert:
http://icq-pool-challenge.de.tl/-ar--NEWS_TERMINE--ar-.htm
http://icq-pool-challenge.de.tl/R.ue.ckblick_Review-2012.htm

LG GZ


Hallo GZ,

der Bug hing mit dem neuen Design zusammen, da haben wir an einigen Stellen ein bisschen was umgebaut.

Der Fehler ist mittlerweile wieder behoben, die Kommentarfunktion sollte so laufen wie gewohnt.

Sorry für die Umstände!

Viele Grüße!
Ben


Dankeschön))
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de