Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag19.12.2012 um 18:10 (UTC)    
Titel: Layer über der Home-Seite lässt sich nicht wegklicken!

Auf unserer HP "yorkiclan.de.tl" erscheint nach ca. 2-3 sec. ein Layer von PHP-Pages, der sich nicht wegklicken lässt.
Somit kann man nicht mehr auf unsere Seite zugreifen. Woran liegt es?
Bin für Hilfe sehr dankbar!
Beitrag19.12.2012 um 18:20 (UTC)    
Titel: Re: Layer über der Home-Seite lässt sich nicht wegklicken!

yorkiclan hat Folgendes geschrieben:
Auf unserer HP "yorkiclan.de.tl" erscheint nach ca. 2-3 sec. ein Layer von PHP-Pages, der sich nicht wegklicken lässt.
Somit kann man nicht mehr auf unsere Seite zugreifen. Woran liegt es?
Bin für Hilfe sehr dankbar!


Schreibe vielleicht an den Support. Schau einfach in den Impresum nach: http://www.homepage-baukasten.de/impressum.php
Beitrag19.12.2012 um 18:52 (UTC)    
Titel:

Hallo!
So wie es aussieht, hast du irgend einen Code auf deiner Seite platziert.
Ich glaub, da kann der Support nichts machen.

Was hast du in letzter Zeit an Codes ausprobiert?
Überleg mal, ob du was machen wolltest - wenn dir was einfällt, dann entferne den Code einfach wieder.

Was anderes könnte ich mir nicht erklären.
______________
Leben heißt nicht zu warten, bis der Sturm vorüberzieht, sondern zu lernen, im Regen zu tanzen!
Beitrag19.12.2012 um 19:57 (UTC)    
Titel:

holz-osterholzer hat Folgendes geschrieben:
Hallo!
So wie es aussieht, hast du irgend einen Code auf deiner Seite platziert.
Ich glaub, da kann der Support nichts machen.

Was hast du in letzter Zeit an Codes ausprobiert?
Überleg mal, ob du was machen wolltest - wenn dir was einfällt, dann entferne den Code einfach wieder.

Was anderes könnte ich mir nicht erklären.


Okay das kann es natürlich auch sein Wink Ich dachte nur das es eventuell ein Technischer Fehler ist. Deswegen
Beitrag19.12.2012 um 21:02 (UTC)    
Titel:

Hallo,

hab mir eben mal deinen Quelltext angeschaut ich glaube das liegt an deiner Uhr.
Nehm die mal probehalber raus, dann müsste das Problem hoffentlich gelöst sein.
______________
Beitrag19.12.2012 um 21:40 (UTC)    
Titel:

entferne mal das aus deinem Quellcode

<div id="sale_link">
<a href="http://www.sedo.de/search/details.php4?tracked=1&partnerid=20096&language=d&domain=php-pages.de" target="_blank">
Diese Domain kaufen. </a></div>

dann dürfte das Problem behoben sein
______________
MfG aus dem Weihnachtsland
Beitrag19.12.2012 um 21:43 (UTC)    
Titel:

weihnacht-im-netz hat Folgendes geschrieben:
entferne mal das aus deinem Quellcode

<div id="sale_link">
<a href="http://www.sedo.de/search/details.php4?tracked=1&partnerid=20096&language=d&domain=php-pages.de" target="_blank">
Diese Domain kaufen. </a></div>

dann dürfte das Problem behoben sein


Hi
so wie ich das sehe wird das nichts nützen da das aus dem Quelltext der Seite ist die sich über die HP legt.

Müsste wie gesagt an der Uhr liegen
<td><div class="style1"><iframe id="Uhr" src="http://www.php-pages.de/4pages/service/clockomat.php?clock=2008_03_09.jpg&border=orange_01.gif&pic_dir=members/1433" height="136" width="130" marginwidth="0" marginheight="0" clip="130,136" border="0" frameborder="0" scrolling="no"><ilayer id="addclock" visibility="hidden" width="130" height="136" border="0" scrolling="no" bordercolor="#000000"></ilayer></iframe><br />
</div></td>
______________


Zuletzt bearbeitet von felsenbuam am 19.12.2012, 22:46, insgesamt einmal bearbeitet
Beitrag20.12.2012 um 08:35 (UTC)    
Titel:

felsenbuam hat Folgendes geschrieben:
weihnacht-im-netz hat Folgendes geschrieben:
entferne mal das aus deinem Quellcode

<div id="sale_link">
<a href="http://www.sedo.de/search/details.php4?tracked=1&partnerid=20096&language=d&domain=php-pages.de" target="_blank">
Diese Domain kaufen. </a></div>

dann dürfte das Problem behoben sein


Hi
so wie ich das sehe wird das nichts nützen da das aus dem Quelltext der Seite ist die sich über die HP legt.


nein es ist aus dem Quelltext seiner Startseite, der Uhrencode ist nach meinem Dafürhalten in Ordnung, dann muss er eben suchen woran es liegt
______________
MfG aus dem Weihnachtsland
Beitrag20.12.2012 um 08:44 (UTC)    
Titel:

Hallo,

Uhrencode aus der rechten Box rausschmeißen, dann geht alles wieder.
Die Seite php-pages.de, von der du die Uhr hattest, hat offenbar ihren Dienst eingestellt.
Stattdessen wird deine Webseite jetzt durch diesen Code auf die derzeit "geparkte" Domain "php-pages.de" umgeleitet.

Gruß,

TransInt
______________
Kein Support per PN - Im Forum hilft es allen!

Life is what happens while you are busy making other plans.
- John Lennon
Beitrag20.12.2012 um 16:30 (UTC)    
Titel:

Vielen Dank an alle für die schnelle Unterstützung!
Ben hat für mich den Code der Uhr entfernt, andem der Fehler lag!
Nochmals vielen Dank an alle für eure schnelle Hilfe!

Gruß Volker
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de