Suche im Forum:
Suchen


Autor Nachricht
Beitrag27.06.2013 um 19:05 (UTC)    
Titel: Probleme mit Firefox

Hallo liebes Homepage-Baukasten-Team,
Meine Website lässt sich nur über Internet Explorer und nicht mehr über Mozilla Firefox korrekt öffnen ?!
Bei Firefox ist der Hintergrund nur noch weiß, der Text steht ganz links und über den Menüpunkten sind diese rot-weißen Pfeile... sieht sehr hässlich aus...
Könnt ihr mir helfen?

Liebe Grüße
Beitrag27.06.2013 um 19:19 (UTC)    
Titel:

Also bei mir sieht deine Seite wohl normal aus. ich verwende den neuste FF Wink

Arrow http://www.loaditup.de/files/776459_uanhqs9t3y.png

Leer doch einfach mal den Cache vom FF und kuck ob es immernoch so aussieht:)
______________
Mit freundlichen Grüßen,
Turbopage|net Team

Hallo! Schön dass du hier bist. Wie du sicherlich weißt, ist Turbopage eine Webmaster Hilfe-Plattform im Homepage Baukasten. Falls du Fragen hast, bist du hier, im Forum schonmal richtig!. Wir helfen dir aber auch auf Turbopage! Schaue dich da doch auch mal um.

Support via Email an Support@Turbopage.net oder via Forum auf Turbopage. Im Notfall auch via PN!
Beachte: Wir haben viel zutun, wende dich daher erst an das Forum und an die Community bevor du die Email oder den PN-Support benutzt!
Beitrag28.06.2013 um 05:49 (UTC)    
Titel:

Im Firefox 16.0.2 sieht es auch normal aus Smile.

Vielleicht hast du auch Plugins installiert, die das Laden der Seite verhindert ..

Beste Grüße,
Mats
Beitrag14.07.2013 um 21:43 (UTC)    
Titel:

Update dein Browser immer auf die neuste Version dann sollte alles korrekt angezeigt werden.

Sollte das nicht gehen kannst du deine HP auf einen oder mehrere Browser optimieren. Wenn die HP im Explorer richtig angezeigt wird, musst du sie nicht mehr für ihm optimieren.
______________
MfG,
Clobel.de

Cobel.com ist dein Multimedia Blog im Web - kostenlose Nutzung!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de