Suche im Forum:
Suchen


Autor Nachricht
Beitrag06.08.2013 um 15:52 (UTC)    
Titel: Problem mit der Optik von einigen Hauptseiten

Hallo zusammen,

Ich habe gerade (ein für mich selbst) störendes Problem an der Optik meiner Homepage gefunden.
Und zwar sehe ich bis auf der Ausnahme der Homeseite und des Forums bei meinen anderen Hauptseiten links an den Seiten einen weißen Rand.
Im Forum hab ich im Moment nichts gefunden was das gleiche Problem hätte, und wenn es doch so einen Tread gibt entschuldige ich mich für die erneute Nachfrage.



Hier der Link zu dem Problem, den ich meine.
Hab es mal rot umkreist.

Liegt es an dem Design? Schließlich tritt das Problem nur auf wenn ich die Unterseiten aufklappe.


Zuletzt bearbeitet von kex-online am 06.08.2013, 16:54, insgesamt einmal bearbeitet
Beitrag06.08.2013 um 16:15 (UTC)    
Titel:

Ich sehe da nichts. Wechsel mal den Browser. Nimm am besten FireFox oder chrome.
______________
MfG,
Clobel.de

Cobel.com ist dein Multimedia Blog im Web - kostenlose Nutzung!
Beitrag06.08.2013 um 16:18 (UTC)    
Titel:

Ich seh da mehrere Fehler mit Firefox.

1. Den weissen Rand
2. Durch die Verschiebung ist die Flamme innen auch zu weit
3. Gedichte oder was auch immer hat nicht platz!
4. Die Unterseiten Verschwinden nach einmaligem klick auf das Hauptthema nichtmehr, auch wenn ich die Seite frisch besuche..???

lg
u270
______________
Nein, du darfst keine Bilder von Google verwenden! Kostenlose Bilder für deine Homepage gibt`s hier:

Beitrag06.08.2013 um 16:24 (UTC)    
Titel:

unbekannt270 hat Folgendes geschrieben:
Ich seh da mehrere Fehler mit Firefox.

1. Den weissen Rand
2. Durch die Verschiebung ist die Flamme innen auch zu weit
3. Gedichte oder was auch immer hat nicht platz!
4. Die Unterseiten Verschwinden nach einmaligem klick auf das Hauptthema nichtmehr, auch wenn ich die Seite frisch besuche..???

lg
u270


Wo du es sagst seh ich das mit der Verschiebung auch
Habs mal in Gedichte & Sonstiges umgewandelt.

das Letze ist mir dabei nicht passiert


Zuletzt bearbeitet von kex-online am 06.08.2013, 17:25, insgesamt einmal bearbeitet
Beitrag06.08.2013 um 16:36 (UTC)    
Titel:

Screenshot: http://img.webme.com/pic/u/unbekannt270/seitedasseheich.png
______________
Nein, du darfst keine Bilder von Google verwenden! Kostenlose Bilder für deine Homepage gibt`s hier:

Beitrag06.08.2013 um 16:40 (UTC)    
Titel:

unbekannt270 hat Folgendes geschrieben:


Ah liegt daran dass ich vorhin ein wenig ausprobiert hatte ( wegen unaufgeklappt ) und dort hab ich ebenfalls das Problem gehabt mit der Verschiebung nach rechts sobald ich das Thema aufgeklappt hatte.
Sorry, dass du dich wegen dem aufklappen gewundert hast.


Zuletzt bearbeitet von kex-online am 06.08.2013, 18:05, insgesamt einmal bearbeitet
Beitrag06.08.2013 um 20:03 (UTC)    
Titel:

Code:
#secondmenu li.active {
background-color: transparent;
}
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de