Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag03.04.2014 um 12:12 (UTC)    
Titel: [noch offen] Thickbox - Button

Hallo zusammen,

warum werden beim Öffnen der Homepage mit google Chrome die Button für "Play, Stop, close usw." in der Thickbox in der Bildergalerie nicht angezeigt?
Wenn ich die Homepage zb. mit Firefox öffne werden sie angezeigt.
Warum ist das und was kann man tun?
Vielen Dank für eure Hilfe.

Gruß Andreas


Zuletzt bearbeitet von grundschule-beuren am 03.04.2014, 20:11, insgesamt einmal bearbeitet
Beitrag08.04.2014 um 18:33 (UTC)    
Titel:

Bei mir werden die kleinen Buttons, egal in welchem Browser ich bin, nicht korrekt angezeigt. Dies liegt vermutlich daran, dass die eingebundenen Grafiken nicht vorhanden sind.
Dass es bei dir in Firefox geht, liegt vermutlich daran, dass die Bilder dort bei dir lokal im Cache gespeichert sind.

Lade doch die Button-grafiken auf deiner eigenen Seite hoch und binde sie in deine box ein.
______________
Alles über 3D-Druck | Heimsteuerung mit Rapberry PI | Kontakt - über mich
FAQ YOU!!! - Ich biete keinen Support über PN an!!! - bitte schreibt im Forum
Homepage-Tools: HTML-Grundkurs | Farbtabelle | Mi† Soиdεrzeichen schreiЬen
CSS-Tuturials: CSS-Grundkurs | Transparente Elemente | Farbverläufe | Boxschatten | CSS-Rahmen | Textschatten | Hintergrundbilder
Javascript-Tuturials
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de