Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag07.08.2014 um 11:16 (UTC)    
Titel: iconvorschau bei eigene bilder

mir ist gerade aufgefallen, das bei den eigenen bildern zwar alle bilder beim raufklicken angezeigt werden, aber sobald man ein bild mit der endung .ico anklickt, wird die komplette seite grau/transparent, kommt aber kein vorschaubild. war das vorher auch schon?

windows 7, internetexplorer 11

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag07.08.2014 um 11:26 (UTC)    
Titel:

JavaScript Konsole hat Folgendes geschrieben:
XMLHttpRequest cannot load http://img.webme.com/pic/f/username/dateiname.ico. No 'Access-Control-Allow-Origin' header is present on the requested resource. Origin 'http://www.homepage-baukasten.de' is therefore not allowed access.

Joa, da ist was auf Seiten des Baukastens nicht in Ordnung. Wink
______________
Mit mir chatten? Besuche uns auf CookieChat.de (keine Anmeldung nötig, einfach einen Spitznamen einegeben)
Beitrag07.08.2014 um 11:29 (UTC)    
Titel:

ist jetzt auch nicht so tragisch, zur not lass ich mir den link anzeigen und gebe ihn im explorer ein, aber wenn es hilft einen bug auszumerzen, bin ich dabei, hehe.

gruss gringo
______________
Mein Youtube Kanal | Standard-Designs als Red Design ohne rechte Boxen | Tips zum Design Professionell

Beitrag07.08.2014 um 12:15 (UTC)    
Titel:

6p-iceblue hat Folgendes geschrieben:
...............aber wenn es hilft einen bug auszumerzen, bin ich dabei, hehe.
gruss gringo

Wink ich auch , betrifft nämlich z.B. die Forumsignatur bei Neuanmeldungen - da funktioniert was nicht
Arrow http://www.homepage-baukasten.de/forum/viewtopic.php?t=143668

hab mir das selbst mal angesehen, da ist alles richtig eingestellt - geht aber trotzdem nicht, muss immer das Häckchen gesetzt werden und das nervt
______________
MfG aus Klein Paris-vereinzelte Rechtschreibfehler sind Special Effects meiner Tastatur


Zuletzt bearbeitet von klein-paris am 07.08.2014, 13:18, insgesamt einmal bearbeitet
Beitrag11.08.2014 um 11:16 (UTC)    
Titel:

Hallo zusammen,
der Bug bzgl. der ICO Dateien hängt mit der Thickbox zusammen. Diese hat mit dem Dateityp Darstellungsprobleme. Der Bug mit der Foren-Signatur klingt interessant Wink! Wird direkt weitergeleitet!

Beste Grüße
Mats


Zuletzt bearbeitet von matsk am 11.08.2014, 18:01, insgesamt einmal bearbeitet
Beitrag11.08.2014 um 14:26 (UTC)    
Titel:

Heyho!
bzgl. der ICO Dateien habe ich soeben das Feedback erhalten, dass hier mit dem nächsten Update nachgebessert wird!

Beste Grüße
Mats
Beitrag11.08.2014 um 15:00 (UTC)    
Titel:

Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de