Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag10.12.2014 um 16:44 (UTC)    
Titel: Bilder Upload Funktion

Hallo & einen wunderschönen guten Abend Very Happy

Es ist mir aufgefallen, dass in den letzten Tagen die "Bilder Uploadfunktion" ein wenig verändert worden ist.

Das Problem ist:
Weder auf meinem Windows 7 Notebook, noch auf meinem Windows Xp Rechner wird der "Einfügen Button" NICHT mehr angezeigt !
Obwohl ich bis zum Ende gescrollt bin, ist der Button nicht zu sehen.

Getestet mit: Win xp Rechner (Firefox) UND Win 7 Notebook (Firefox,IExplorer)

Screenshot dazu:
http://img.webme.com/pic/s/stoolezz4ever/SCREEN1729.png

Meine Vermutung ist, das dass ganze nicht von mir ist, sondern durch diese Änderung.
Falls Jemand eine Lösung hat, bin ich sehr dankbar !

Danke schonmal im Voraus
Mr. Green
Beitrag10.12.2014 um 17:55 (UTC)    
Titel:

Guten Abend StoOleZz4ever,

vielen Dank für deine Fehlermeldung. Ich habe das Anliegen bereits weitergeleitet. Das Problem hängt mit der Auflösung deines Monitor zusammen. Ich nehme an, dass du einen etwas kleineren Bildschirm hast.

EDIT 19:00 Uhr:
Für den Moment kann ich dir nur empfehlen mit der Zoomfunktion des Browser zuarbeiten. Mit der Tastenkombi "STRG und -" zoomst du aus der Seite raus und mit "STRG und 0" setzt du auf den Standard zurück.

Ist aktuell die einzige Quick and Dirty Lösung, die mir einfällt. Ich denke jedoch, dass das Problem zeitnah gefixed wird.

Sorry für die entstandenen Probleme und Beste Grüße
Mats


Zuletzt bearbeitet von matsk am 10.12.2014, 19:01, insgesamt 2-mal bearbeitet
Beitrag10.12.2014 um 22:40 (UTC)    
Titel:

Auf die Idee mit der Zoomfunktion bin ich schon kurz nach dem Post gekommen.Hat auch geklappt. Dennoch danke für deine Antwort & das Bemühen, dieses Problem zu fixen Very Happy


mfg
Dennis Very Happy
Beitrag11.12.2014 um 05:43 (UTC)    
Titel:

Guten Morgen Dennis,

da es nun auch eine offizielle News dazu gibt, möchte ich dich bitten dort für weiteres reinzuschauen. Der von dir entdeckte Bug wurde dort auch bereits angesprochen.

Arrow http://www.homepage-baukasten.de/forum/viewtopic.php?p=797321

Beste Grüße
Mats
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de